<!doctype html>
  <!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
  <!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
  <!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
  <head>
    
  <title>De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes - Infografía del día - Eulixe </title>
  <meta name="keywords" content="Cambio Climático,Estudios,Animales" />
  <meta name="description" content="Los humanos representan tan solo el 0.01% de toda la vida en el planeta, y sin embargo ya han destruido el 83% de todos los mamíferos salvajes y el 50% de las plantas desde el inicio de la civilización. La tremenda transformación del planeta por la actividad humana ha llevado a los científicos al borde de declarar una nueva era geológica: el Antropoceno. Una muestra inequívoca de este cambio lo representa el siguiente dato: las aves de corral representan el 70% de todas las aves del planeta, y solo el 30% son silvestres. Obviamente este brutal impacto sobre el desarrollo de la vida en la Tierra tiene múltiples y devastadoras consecuencias en cadena, desde el cambio climático hasta la proliferación de nuevos virus como el actual que ha provocado la pandemia que llevamos un año sufriendo. " />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Eulixe" />
    <meta http-equiv="Refresh" content="900; url=https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    <meta name="theme-color" content="#225442">
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Sanchez:400,400italic%7CRokkitt:400,700%7CRoboto:400,300,300italic,400italic,500,500italic,700,700italic&amp;subset=latin,latin,latin" media="all">
    <meta property="og:type" content="website" />
<meta property="og:title" content="De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes" />
<meta property="og:description" content="Los humanos representan tan solo el 0.01% de toda la vida en el planeta, y sin embargo ya han destruido el 83% de todos los mamíferos salvajes y el 50% de las plantas desde el inicio de la civilización. La tremenda transformación del planeta por la actividad humana ha llevado a los científicos al borde de declarar una nueva era geológica: el Antropoceno. Una muestra inequívoca de este cambio lo representa el siguiente dato: las aves de corral representan el 70% de todas las aves del planeta, y solo el 30% son silvestres. Obviamente este brutal impacto sobre el desarrollo de la vida en la Tierra tiene múltiples y devastadoras consecuencias en cadena, desde el cambio climático hasta la proliferación de nuevos virus como el actual que ha provocado la pandemia que llevamos un año sufriendo. " />
<meta property="og:url" content="https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html" />
<meta property="og:site_name" content="Eulixe" />
<meta property="og:image" content="https://www.eulixe.com/media/eulixe/images/2021/02/09/2021020917353110519.jpg" />
<meta property="og:image:width" content="950"/>
<meta property="og:image:height" content="430"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes">
<meta name="twitter:description" content="Los humanos representan tan solo el 0.01% de toda la vida en el planeta, y sin embargo ya han destruido el 83% de todos los mamíferos salvajes y el 50% de las plantas desde el inicio de la civilización. La tremenda transformación del planeta por la actividad humana ha llevado a los científicos al borde de declarar una nueva era geológica: el Antropoceno. Una muestra inequívoca de este cambio lo representa el siguiente dato: las aves de corral representan el 70% de todas las aves del planeta, y solo el 30% son silvestres. Obviamente este brutal impacto sobre el desarrollo de la vida en la Tierra tiene múltiples y devastadoras consecuencias en cadena, desde el cambio climático hasta la proliferación de nuevos virus como el actual que ha provocado la pandemia que llevamos un año sufriendo. ">
<meta name="twitter:site" content="@eulixe">
<meta name="twitter:domain" content="https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html">
<meta name="twitter:image" content="https://www.eulixe.com/media/eulixe/images/2021/02/09/2021020917353110519.jpg">

<meta name="msvalidate.01" content="redaccion@eulixe.com" />

<link rel='icon' type='image/jpg' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='icon' type='image/jpg' sizes='192x192' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='icon' type='image/jpg' sizes='96x96' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='icon' type='image/jpg' sizes='32x32' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='icon' type='image/jpg' sizes='16x16' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html"
      },
      "headline": "De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes",
      "author": {
        "@type": "Person",
        "name": "EULIXE"
      },
      "datePublished": "2021-02-09 17:53:09",
      "dateModified": "2021-02-09 17:53:09",
              "articleSection": "Infografía del día",
            "keywords": "Cambio Climático,Estudios,Animales",
      "url": "https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html",
      "wordCount": 142,
      "description": "Los humanos representan tan solo el 0.01% de toda la vida en el planeta, y sin embargo ya han destruido el 83% de todos los mamíferos salvajes y el 50% de las plantas desde el inicio de la civilización. La tremenda transformación del planeta por la actividad humana ha llevado a los científicos al borde de declarar una nueva era geológica: el Antropoceno. Una muestra inequívoca de este cambio lo representa el siguiente dato: las aves de corral representan el 70% de todas las aves del planeta, y solo el 30% son silvestres. Obviamente este brutal impacto sobre el desarrollo de la vida en la Tierra tiene múltiples y devastadoras consecuencias en cadena, desde el cambio climático hasta la proliferación de nuevos virus como el actual que ha provocado la pandemia que llevamos un año sufriendo.&amp;nbsp;",
      "publisher": {
        "@type": "Organization",
        "name": "Eulixe",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.eulixe.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/eulixe/sections/Eulixe_web_head.jpg",
            "width": 260,
            "height": 60
        },
        "url": "https://www.eulixe.com"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.eulixe.com/media/eulixe/images/2021/02/09/2021020917353110519.jpg",
            "height": 430,
            "width": 950
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "EULIXE",
  "url": "https://www.eulixe.com/media/eulixe/images/2021/02/09/2021020917353110519.jpg",
  "height": 430,
  "width": 950,
  "datePublished": "2021-02-09 17:35:31",
  "caption": "BiomasaEulixe",
  "name": "2021020917353110519.jpg"
}
        ]
</script>

    <script src="/themes/anemoi/js/header.20210203103232.js" ></script>
    
    <script src="/themes/anemoi/js/functions.20210203103232.js" ></script>
    <link rel="stylesheet" type="text/css" href="/themes/anemoi/css/style.20210203103232.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1593681094.css" />
    
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.eulixe.com/rss/" />
  <link rel="amphtml" href="https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.amp.html"/><link rel="canonical" href="https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html"/>

<script src="https://cmp-cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-cmp-builder-version="2.0.0" data-domain-script="bottom-panel-dark-stack-global-ot"></script> <script>
    function OptanonWrapper() {
        addCmpBuilderFeatures();

        function addCmpBuilderFeatures() {
            var existingCmpFeaturesScript = document.getElementById('cmp-builder-features-script');
            if (!existingCmpFeaturesScript) {
                var cmpFeaturesScript = document.createElement('script'),
                    script1 = document.getElementsByTagName('script')[0];
                cmpFeaturesScript.src = "https://cmp-cdn.cookielaw.org/consent/cmp-features/cmp-features.js";
                cmpFeaturesScript.setAttribute('id', 'cmp-builder-features-script');
                cmpFeaturesScript.async = false;
                cmpFeaturesScript.type = 'text/javascript';
                script1.parentNode.insertBefore(cmpFeaturesScript, script1);
            }
        }
    }
</script> <style>
  .ot-floating-button,
  button#onetrust-reject-all-handler {
    display: none !important;
  }
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "180f61dd-2f04-42d5-bf2e-8b19db4dadf1",
    });
  });
</script>
<style>
a.b-especiales { color: #e1e1e1; }
.onm-new .content-info, .owl-item .content-info { display:none; }
.wrapper-tree-columns {border-bottom:0;}
.widget-content-listing .image-top-left .cover-img { min-width:230px; height:unset;}
.widget-content-listing .row-eq-height .col-md-4:nth-child(3n+1) {clear: left;}
.widget-content-listing .row-eq-height .col-md-4:nth-child(3n) {clear: right;}
.hightitle .high-title {    background-color: #225442;}
.nav-justified>li#googleplus, .nav-justified>li#linkedin- {display:none;}
@media (min-width: 992px) {
.main-nav-menu .section-listing .submenu { min-width:240px;}
.main-nav-menu .section-listing li:last-child .submenu { right:unset; }
}
@media (min-width: 480px) {
.inner-content .affix .sharrre-tools ul.nav-justified {width:30%;}
}
</style>
<script src="/assets/js/onm/jquery.onm-stats.20210204094807.js"></script> <script>
  jQuery.onmStats({ content_id: 22461 });
</script>

<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '291']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=291" style="border:0" alt="" /> </noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-127070718-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-127070718-1');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
  <body data-category="infografia-del-dia" data-twitter-user="eulixe" class="body-infografia-del-dia">
    
  


    <div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-ms-4 col-ms-push-8 col-xs-2 col-xs-push-10">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <a href="#"><i class="fa fa-bars"></i></a>
            <span class="button-label">MENU</span>
          </div>
          
    <div class="sections-top">
        <ul class="menu">
                            <li class="section ">
                    <a href="/" title="Sección: Inicio" class="Inicio-color">
                         Inicio
                    </a>
                                    </li>
                            <li class="section informacion">
                    <a href="/seccion/informacion/" title="Sección: Información" class="Información-color">
                         Información
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat actualidad">
                                <a href="/blog/section/actualidad" title="Actualidad" class="Información-color">
                                    Actualidad
                                </a>
                            </li>
                                                        <li class="subcat reportajes">
                                <a href="/blog/section/reportajes" title="Reportajes" class="Información-color">
                                    Reportajes
                                </a>
                            </li>
                                                        <li class="subcat sociedad">
                                <a href="/blog/section/sociedad" title="Sociedad" class="Información-color">
                                    Sociedad
                                </a>
                            </li>
                                                        <li class="subcat especiales">
                                <a href="/seccion/especiales/" title="Especiales" class="Información-color">
                                    Especiales
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section entretenimiento">
                    <a href="/seccion/entretenimiento/" title="Sección: Entretenimiento" class="Entretenimiento-color">
                         Entretenimiento
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat viral">
                                <a href="/blog/section/viral" title="Viral" class="Entretenimiento-color">
                                    Viral
                                </a>
                            </li>
                                                        <li class="subcat cultura">
                                <a href="/blog/section/cultura" title="Cultura" class="Entretenimiento-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat ciencia">
                                <a href="/blog/section/ciencia" title="Ciencia" class="Entretenimiento-color">
                                    Ciencia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section album">
                    <a href="/album/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat album">
                                <a href="/album/" title="Álbumes" class="Media-color">
                                    Álbumes
                                </a>
                            </li>
                                                        <li class="subcat infografia-del-dia">
                                <a href="/blog/section/infografia-del-dia" title="Infografía del día" class="Media-color">
                                    Infografía del día
                                </a>
                            </li>
                                                        <li class="subcat foto-del-dia">
                                <a href="/blog/section/foto-del-dia" title="Foto del día" class="Media-color">
                                    Foto del día
                                </a>
                            </li>
                                                        <li class="subcat videos">
                                <a href="/blog/section/videos" title="Videos" class="Media-color">
                                    Videos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="014921151683339513877:yhhjybdib35" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="014921151683339513877:yhhjybdib35" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
    </ul>
        <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/Eulixe-1822855337736335/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/eulixe" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-ms-8 col-ms-pull-4 col-xs-10 col-xs-pull-2">
    <div class="header-logo topbar">
                  <a href="https://www.eulixe.com/"><img alt="Eulixe" title="Eulixe"
          src="/media//eulixe/sections/logo_trans_web-120.png"></a>
          </div>
        <div class="utilities-menu list-inline">
      
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
  </div>
</div>
    <div class="main-container">
      
  <div class="container ads">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  <header class="main-header cat-infografia-del-dia">
  <div class="header container-fluid">
    <div class="custom-wrapper container logo-infos">
      <div class="row">
        <div class="header-date col-lg-3 col-md-3">
          <div class="datetime"> miércoles. 10.02.2021  </div>
        </div>
        <div class="col-lg-6 col-md-6">
          <h1 class="header-logo">
  <a href="/" title="Eulixe">
          <img alt="Eulixe" src="/media/eulixe/sections/Eulixe_web_head.jpg">
      </a>
</h1>
        </div>
        <div class="header-weather col-lg-3 col-md-3">
          
        </div>
      </div>
    </div>
    <div class="container">
      
        <div id="navigation" class="menu-nav hassubmenu nav-collapse row clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio" class="Inicio-color">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section informacion">
                        <a href="/seccion/informacion/" title="Sección: Información" class="Información-color">
                             Información
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat actualidad">
                                    <a href="/blog/section/actualidad" title="actualidad">
                                        Actualidad
                                    </a>
                                </li>
                                                                <li class="subcat reportajes">
                                    <a href="/blog/section/reportajes" title="reportajes">
                                        Reportajes
                                    </a>
                                </li>
                                                                <li class="subcat sociedad">
                                    <a href="/blog/section/sociedad" title="sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                <li class="subcat especiales">
                                    <a href="/seccion/especiales/" title="especiales">
                                        Especiales
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section entretenimiento">
                        <a href="/seccion/entretenimiento/" title="Sección: Entretenimiento" class="Entretenimiento-color">
                             Entretenimiento
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat viral">
                                    <a href="/blog/section/viral" title="viral">
                                        Viral
                                    </a>
                                </li>
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat ciencia">
                                    <a href="/blog/section/ciencia" title="ciencia">
                                        Ciencia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section album">
                        <a href="/album/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat album">
                                    <a href="/album/" title="álbumes">
                                        Álbumes
                                    </a>
                                </li>
                                                                <li class="subcat infografia-del-dia">
                                    <a href="/blog/section/infografia-del-dia" title="infografía del día">
                                        Infografía del día
                                    </a>
                                </li>
                                                                <li class="subcat foto-del-dia">
                                    <a href="/blog/section/foto-del-dia" title="foto del día">
                                        Foto del día
                                    </a>
                                </li>
                                                                <li class="subcat videos">
                                    <a href="/blog/section/videos" title="videos">
                                        Videos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>


</div>
      
    </div>
  </div>
</header>
  <div class="ads container">
    
  </div>

      <div class="main-wrapper container-fluid">
        <div class="container custom-container">
          
  <div class="row article">
    <div id="main" class="inner-content has-sticky col-md-12">
      <div class="row">
        <div class="info-col col-lg-1 col-md-1">
          <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Eulixe" class="author-avatar onm-img img-responsive"
            src="/media//eulixe/sections/eulixe logo_favicon.jpg">
        </figure>
            </div>
      <div class="author-information">
      <div class="agency author-name site-color">
                  <a href="/author/eulixe">
            EULIXE
          </a>
              </div>
    </div>
  </div>
<div class="content-info infografia-del-dia-color">
    <span class="content-time">17:53 09/02/21 </span>
</div>
<div class="author-net blogger-net">
          <a href="/rss/author/eulixe" target="_blank" class="custom-button button-rss">
      <i class="fa fa-rss"></i>
    </a>
  </div>
          <div class="hidden-xs">
            <div class="ad-skyscraper-body">
              
            </div>
          </div>
        </div>
        <div class="content-col col-lg-7 col-md-8 col-sm-12 col-ms-12 col-xs-12">
          <article id="article-22461" class="article-22461 format">
            <h3 class="subtitle site-color text-infografia-del-dia"></h3>
                          <h1 class="title">De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes</h1>
                        <div class="summary">Los humanos representan tan solo el 0.01% de toda la vida en el planeta, y sin embargo ya han destruido el 83% de todos los mamíferos salvajes y el 50% de las plantas desde el inicio de la civilización. La tremenda transformación del planeta por la actividad humana ha llevado a los científicos al borde de declarar una nueva era geológica: el Antropoceno. Una muestra inequívoca de este cambio lo representa el siguiente dato: las aves de corral representan el 70% de todas las aves del planeta, y solo el 30% son silvestres. Obviamente este brutal impacto sobre el desarrollo de la vida en la Tierra tiene múltiples y devastadoras consecuencias en cadena, desde el cambio climático hasta la proliferación de nuevos virus como el actual que ha provocado la pandemia que llevamos un año sufriendo.&nbsp;</div>
            <div class="content-info-metadata">
                            <span class="metadata tags">
                <span> <i class="fa fa-tags"></i> </span>
                <a href="/tags/cambio-climatico" class="tag-item">Cambio Climático</a> <a href="/tags/estudios" class="tag-item">Estudios</a> <a href="/tags/animales" class="tag-item">Animales</a> 
              </span>
                          </div>
                          <div class="article-media">
                                    <figure class="">
          <img src="/media/eulixe/images/2021/02/09/2021020917353110519.jpg" alt="BiomasaEulixe">
                  </figure>
                          </div>
                        <div class="content-utilities">
              <div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html">
      <div class="sticky-title title">
                De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes
              </div>
      <ul class="nav-justified">
        <li id="facebook-" class="facebook" data-url="https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html" data-text="De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes">
          <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html" title="Compartir">
            <span class="share"><i class="fa fa-facebook"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter">
          <a class="box" title="Compartir"
            href="https://twitter.com/share?text=De+todos+los+mam%C3%ADferos+de+la+Tierra%2C+el+96%25+son+humanos+y+ganado+y+solo+el+4%25+son+salvajes&amp;via=eulixe&amp;url=https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
          </a>
        </li>
        <li id="linkedin-" class="linkedin">
          <a class="box"
            href="https://www.linkedin.com/cws/share?url=https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html&amp;token=&amp;isFramed=true" title="Compartir">
            <span class="share"><i class="fa fa-linkedin"></i></span>
          </a>
        </li>
        <li id="whatsapp" class="whatsapp only-share">
          <a class="box"
            href="whatsapp://send?text=De%20todos%20los%20mam%C3%ADferos%20de%20la%20Tierra%2C%20el%2096%25%20son%20humanos%20y%20ganado%20y%20solo%20el%204%25%20son%20salvajes%20-%20https%3A%2F%2Fwww.eulixe.com%2Farticulo%2Finfografia-del-dia%2Ftodos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes%2F20210209175309022461.html" title="Compartir"><span
              class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li class="meneame only-share">
          <a class="button-meneame box" target="_blank"
            href="https://meneame.net/submit.php?url=https://www.eulixe.com/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html" title="Compartir">
            <span class="share">m</span>
          </a>
        </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2ab8acadddf9b808b809ccadddf83809ccadddf828e82caacdccaaeab898a9d809ccadddf8b8acadddf838ecadddfbb868a9d9d8ecaddaccadddf8a83cadddfd6d9cadddacadddf9c8081cadddf879a828e81809ccadddf96cadddf888e818e8b80cadddf96cadddf9c808380cadddf8a83cadddfdbcadddacadddf9c8081cadddf9c8e83998e858a9cc98d808b96d2a78acf8c80829f8e9d9b868b80cf9a81cf8e9d9b2c428c9a8380cf8c80819b868880cadfabcadfaeab8acadddf9b808b809ccadddf83809ccadddf828e82caacdccaaeab898a9d809ccadddf8b8acadddf838ecadddfbb868a9d9d8ecaddaccadddf8a83cadddfd6d9cadddacadddf9c8081cadddf879a828e81809ccadddf96cadddf888e818e8b80cadddf96cadddf9c808380cadddf8a83cadddfdbcadddacadddf9c8081cadddf9c8e83998e858a9ccadfabcadfae879b9b9f9cd5c0c0989898c18a9a8386978ac18c8082c08e9d9b868c9a8380c086818980889d8e89868ec28b8a83c28b868ec09b808b809cc2828e8286898a9d809cc29b868a9d9d8ec2d6d9c29c8081c2879a828e81809cc2888e818e8b80c29c808380c2dbc29c8081c29c8e83998e858a9cc0dddfdddedfdddfd6ded8dadcdfd6dfdddddbd9dec1879b8283c98e829fd49a9b82b09c809a9d8c8ad29c808c868e83c98e829fd49a9b82b0828a8b869a82d28a828e8683c98e829fd49a9b82b08c8e829f8e868881d29c878e9d8ab08d9a9b9b8081" title="Enviar por email">
            <span class="share">
              <i class="fa fa-envelope">
              </i>
            </span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-22461" title="Comentarios">
            <span class="share"><i class="fa fa-comment"></i></span></a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box"
              href="/content/print/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/2021020917530922461"
              data-url="/content/print/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/2021020917530922461"
              title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span></a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter').on('click', 'a', function () {
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
    return false;
  });
  $('#linkedin-').on('click', 'a', function () {
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
    return false;
  });
  $('#facebook-').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
    return false;
  });
</script>
            </div>
            <div class="article-info">
              <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Eulixe" class="author-avatar onm-img img-responsive"
            src="/media//eulixe/sections/eulixe logo_favicon.jpg">
        </figure>
            </div>
      <div class="author-information">
      <div class="agency author-name site-color">
                  <a href="/author/eulixe">
            EULIXE
          </a>
              </div>
    </div>
  </div>
<div class="content-info infografia-del-dia-color">
    <span class="content-time">17:53 09/02/21 </span>
</div>
<div class="author-net blogger-net">
          <a href="/rss/author/eulixe" target="_blank" class="custom-button button-rss">
      <i class="fa fa-rss"></i>
    </a>
  </div>
            </div>
            <div class="content-data">
              <div class="content-body inner-article-data">
                
                <div class="body infografia-del-dia">
                  <p id="viewer-aspfo">El trabajo de donde se obtienen estos datos sobre la distribución de la biomasa en la Tierra es de 2018 y puede <a target="_blank" href="https://www.pnas.org/content/115/25/6506?fbclid=IwAR0rdlKPyQUmDWjh2X7FAjxk_YJrGDfx4GJiLMlg3mljgL4b-E6Yx8uVCJs">leerse completo en este enlace</a>. Los datos son realmente sorprendentes y representativos del brutal impacto que los seres humanos, que representan tan solo el 0,01% de toda la vida, sobre el reto del planeta.</p>

<h2>Otros datos interesantes</h2>

<p>Las bacterias son, en efecto, una forma de vida importante -el 13% de todo-, pero las plantas lo eclipsan todo, representando el 82% de toda la materia viva. Todas las demás criaturas, desde los insectos a los hongos, pasando por los peces y los animales, sólo representan el 5% de la biomasa mundial.</p>

<p id="viewer-5d9cl">Otra sorpresa es que la abundante vida de los océanos resulta representar sólo el 1% de toda la biomasa. La inmensa mayoría de la vida es terrestre y una gran parte -una octava parte- son bacterias enterradas en las profundidades de la superficie.</p>

<p><img data-pin-url="https://www.climaterra.org/post/los-humanos-representamos-el-0-01-de-la-vida-pero-destruimos-el-83-de-los-mamíferos-salvajes?fbclid=IwAR0SrFGa6QtF0X1xAzeVqIFaSkld4f_QBI1B-QDqw79a-Y0faEyE9n6VB70" data-pin-media="https://static.wixstatic.com/media/11c77a_225f04bd8cf14f8eacc9a1dee686f12c~mv2.png/v1/fit/w_568%2Ch_316%2Cal_c/file.png" src="https://static.wixstatic.com/media/11c77a_225f04bd8cf14f8eacc9a1dee686f12c~mv2.png/v1/fill/w_682,h_379,al_c,lg_1,q_90/11c77a_225f04bd8cf14f8eacc9a1dee686f12c~mv2.webp" /></p>

<p id="viewer-26av2">La destrucción del hábitat silvestre para la agricultura, la tala y el desarrollo ha provocado el inicio de lo que muchos científicos consideran la <a target="_blank" rel="noopener" href="https://www.climaterra.org/post/la-sexta-gran-extinci%C3%B3n-est%C3%A1-en-marcha"><u>sexta extinción masiva </u></a>de la vida en los cuatro mil millones de años de historia de la Tierra. Se cree que en los <a target="_blank" rel="noopener" href="https://www.climaterra.org/post/sin-una-acci%C3%B3n-urgente-la-vida-en-la-tierra-se-ver%C3%A1-empujada-al-borde-del-precipicio"><u>últimos 50 años se ha perdido aproximadamente la mitad de los animales de la Tierra.</u></a></p>

<p id="viewer-3stvq">Pero la comparación de las nuevas estimaciones con las correspondientes a la época anterior a la llegada de los humanos a la agricultura y al inicio de la revolución industrial revelan el alcance total del enorme declive. <strong>Sólo queda una sexta parte de los mamíferos salvajes</strong>, desde ratones hasta elefantes, lo que sorprende incluso a los científicos. En los océanos, tres siglos de caza de ballenas han dejado apenas una quinta parte de los mamíferos marinos en los océanos.</p>

<p>&nbsp;</p>

<p><img data-pin-url="https://www.climaterra.org/post/los-humanos-representamos-el-0-01-de-la-vida-pero-destruimos-el-83-de-los-mamíferos-salvajes?fbclid=IwAR0SrFGa6QtF0X1xAzeVqIFaSkld4f_QBI1B-QDqw79a-Y0faEyE9n6VB70" data-pin-media="https://static.wixstatic.com/media/11c77a_a91924096b5146918bbc4818c66b190f~mv2.png/v1/fit/w_600%2Ch_388%2Cal_c/file.png" src="https://static.wixstatic.com/media/11c77a_a91924096b5146918bbc4818c66b190f~mv2.png/v1/fill/w_720,h_466,al_c,lg_1,q_90/11c77a_a91924096b5146918bbc4818c66b190f~mv2.webp" /></p>

<p id="viewer-e5q6s">A pesar de la supremacía de la humanidad, en términos de peso el Homo sapiens es insignificante. Sólo los virus tienen un peso combinado tres veces mayor que el de los humanos, al igual que los gusanos. Los peces son 12 veces más grandes que las personas y los hongos 200 veces más grandes.&nbsp;Las plantas representan el 82% de toda la biomasa del planeta, 7.500 veces más que los humanos.</p>

<p><img data-pin-url="https://www.climaterra.org/post/los-humanos-representamos-el-0-01-de-la-vida-pero-destruimos-el-83-de-los-mamíferos-salvajes?fbclid=IwAR0SrFGa6QtF0X1xAzeVqIFaSkld4f_QBI1B-QDqw79a-Y0faEyE9n6VB70" data-pin-media="https://static.wixstatic.com/media/11c77a_da29bf6e1fb3405c95f17381ba1bf9b5~mv2.png/v1/fit/w_477%2Ch_534%2Cal_c/file.png" src="https://static.wixstatic.com/media/11c77a_da29bf6e1fb3405c95f17381ba1bf9b5~mv2.png/v1/fill/w_572,h_641,al_c,lg_1,q_90/11c77a_da29bf6e1fb3405c95f17381ba1bf9b5~mv2.webp" /></p>

<p id="viewer-1l5co">Fuente:&nbsp;<a href="https://www.theguardian.com/environment/2018/may/21/human-race-just-001-of-all-life-but-has-destroyed-over-80-of-wild-mammals-study">theguardian.com</a></p>

                </div>
              </div>
                                          <div class="widget-next-article">
                <div class="widget">  <div class="widget-next-previous">
          <div class="article-navigation prev">
        <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html" title="La cultura se posiciona contra el encarcelamiento de Pablo Hasel" class="prev-article">
          <i class="fa fa-chevron-left"></i>
        </a>
        <div class="article image-top-left">
          <div class="article-media">
                                <figure class="image capture ">
      <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html" title="La cultura se posiciona contra el encarcelamiento de Pablo Hasel">
                  <img class="onm-image img-responsive" src="/asset/zoomcrop,120,70,center,center//media/eulixe/images/2021/02/08/2021020819414072817.jpg" alt="hasel">
              </a>
        </figure>
                        </div>
          <div class="article-data">
            <div class="title">
              <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html">La cultura se posiciona contra el encarcelamiento de Pablo Hasel</a>
            </div>
          </div>
        </div>
      </div>
    
      </div>
</div>
              </div>
            </div>
          </article>

        </div>
        <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
            <div class="last-column">
    <div class="sticky-spacer">
      <div class="sticky-sidebar row">
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                    
          
          
          <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="/articulo/foto-del-dia/mural-borrado-apoyo-hasel-critico-rey-fugado-sera-repintado/20210209184811022464.html" title="El mural borrado en apoyo a Hasél y crítico con el rey fugado será repintado">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/02/09/2021020918352454315.jpg" alt="muralJuancar">
              </a>
        </figure>
                <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/foto-del-dia/mural-borrado-apoyo-hasel-critico-rey-fugado-sera-repintado/20210209184811022464.html">
                El mural borrado en apoyo a Has&eacute;l y cr&iacute;tico con el rey fugado ser&aacute; repintado
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="/articulo/reportajes/otras-pandemias-asolan-estado-espanol/20210209170750022459.html" title="La otras pandemias que asolan el Estado español">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/02/09/2021020918210232571.jpg" alt="OtrasPandemias">
              </a>
        </figure>
                <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/reportajes/otras-pandemias-asolan-estado-espanol/20210209170750022459.html">
                La otras pandemias que asolan el Estado espa&ntilde;ol
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html" title="De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/02/09/2021020917353110519.jpg" alt="BiomasaEulixe">
              </a>
        </figure>
                <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html">
                De todos los mam&iacute;feros de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="/articulo/actualidad/haiti-biden-pared/20210209165523022457.html" title="Haití, entre Biden y la pared">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/02/09/2021020916495834104.jpg" alt="haitiEulixe">
              </a>
        </figure>
                <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/actualidad/haiti-biden-pared/20210209165523022457.html">
                Hait&iacute;, entre Biden y la pared
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="/articulo/actualidad/neoliberalismo-fue-gran-derrotado-ecuador/20210209111713022455.html" title="El neoliberalismo fue el gran derrotado en Ecuador">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/02/09/2021020911155067872.jpg" alt="ecuador">
              </a>
        </figure>
                <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/actualidad/neoliberalismo-fue-gran-derrotado-ecuador/20210209111713022455.html">
                El neoliberalismo fue el gran derrotado en Ecuador
              </a>
            </div>
          </div>
                  </div>
  </div>
</div>
          
          
          
        </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
          <div class="widget"><div class="widget-most-seeing-commented-content widget-807">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-foto-del-dia-color">
            <h5 class="category-title">
                              Foto del día |
                            <span class="content-time">09/02/2021</span>
            </h5>
            <div class="item title">
              <a title="El mural borrado en apoyo a Hasél y crítico con el rey fugado será repintado" href="/articulo/foto-del-dia/mural-borrado-apoyo-hasel-critico-rey-fugado-sera-repintado/20210209184811022464.html">
                El mural borrado en apoyo a Hasél y crítico con el rey fugado será repintado
              </a>
            </div>
          </li>
                  <li class="content-title border-reportajes-color">
            <h5 class="category-title">
                              Reportajes |
                            <span class="content-time">09/02/2021</span>
            </h5>
            <div class="item title">
              <a title="La otras pandemias que asolan el Estado español" href="/articulo/reportajes/otras-pandemias-asolan-estado-espanol/20210209170750022459.html">
                La otras pandemias que asolan el Estado español
              </a>
            </div>
          </li>
                  <li class="content-title border-infografia-del-dia-color">
            <h5 class="category-title">
                              Infografía del día |
                            <span class="content-time">09/02/2021</span>
            </h5>
            <div class="item title">
              <a title="De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes" href="/articulo/infografia-del-dia/todos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes/20210209175309022461.html">
                De todos los mamíferos de la Tierra, el 96% son humanos y ganado y solo el 4% son salvajes
              </a>
            </div>
          </li>
                  <li class="content-title border-actualidad-color">
            <h5 class="category-title">
                              Actualidad |
                            <span class="content-time">09/02/2021</span>
            </h5>
            <div class="item title">
              <a title="Haití, entre Biden y la pared" href="/articulo/actualidad/haiti-biden-pared/20210209165523022457.html">
                Haití, entre Biden y la pared
              </a>
            </div>
          </li>
                  <li class="content-title border-actualidad-color">
            <h5 class="category-title">
                              Actualidad |
                            <span class="content-time">09/02/2021</span>
            </h5>
            <div class="item title">
              <a title="El neoliberalismo fue el gran derrotado en Ecuador" href="/articulo/actualidad/neoliberalismo-fue-gran-derrotado-ecuador/20210209111713022455.html">
                El neoliberalismo fue el gran derrotado en Ecuador
              </a>
            </div>
          </li>
                </ul>
      </div>
      <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-infografia-del-dia-color">
              <h5 class="category-title">
                                  Infografía del día |
                                <span class="content-time">01/02/2021</span>
              </h5>
              <div class="item title">
                <a title="51 personas muertas y más de 600 heridas por disparos de cazadores en 9 meses" href="/articulo/infografia-del-dia/cazadores-mataron-51-personas-espana-hirieron-mas-600-2020/20210201182026022388.html">
                  51 personas muertas y más de 600 heridas por disparos de cazadores en 9 meses
                </a>
              </div>
            </li>
                      <li class="content-title border-infografia-del-dia-color">
              <h5 class="category-title">
                                  Infografía del día |
                                <span class="content-time">27/01/2021</span>
              </h5>
              <div class="item title">
                <a title="El troleo que pone en evidencia el circo financiero de Wall Street" href="/articulo/infografia-del-dia/troleo-pone-evidencia-circo-financiero-wall-street/20210127180920022346.html">
                  El troleo que pone en evidencia el circo financiero de Wall Street
                </a>
              </div>
            </li>
                      <li class="content-title border-foto-del-dia-color">
              <h5 class="category-title">
                                  Foto del día |
                                <span class="content-time">19/01/2021</span>
              </h5>
              <div class="item title">
                <a title="¿Qué pasa con las palas de aerogenerador tras su vida útil?" href="/articulo/foto-del-dia/pasa-palas-aerogenerador-vida-util/20210119184643022229.html">
                  ¿Qué pasa con las palas de aerogenerador tras su vida útil?
                </a>
              </div>
            </li>
                      <li class="content-title border-reportajes-color">
              <h5 class="category-title">
                                  Reportajes |
                                <span class="content-time">17/01/2021</span>
              </h5>
              <div class="item title">
                <a title="Larry Fink, el caudillo de la economía mundial que dirige desde las sombras" href="/articulo/reportajes/larry-fink-titan-progre-domina-finanzas-mundiales/20210115092842022159.html">
                  Larry Fink, el caudillo de la economía mundial que dirige desde las sombras
                </a>
              </div>
            </li>
                      <li class="content-title border-reportajes-color">
              <h5 class="category-title">
                                  Reportajes |
                                <span class="content-time">21/01/2021</span>
              </h5>
              <div class="item title">
                <a title="La banca ética, una alternativa militante ante los bancos tradicionales " href="/articulo/reportajes/banca-etica-alternativa-militante-bancos-tradicionales/20210121115137022250.html">
                  La banca ética, una alternativa militante ante los bancos tradicionales 
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-807 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
          
          
          
        </div>
      </div>
    </div>
  </div>
</div>
        </aside>
      </div>
    </div>
  </div>
  </div>
  <div class="container-fluid wrapper-other-contents">
      <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                              <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                                  <figure class="image capture cover-img">
      <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html" title="La cultura se posiciona contra el encarcelamiento de Pablo Hasel">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,630,340,center,center//media/eulixe/images/2021/02/08/2021020819414072817.jpg" alt="hasel">
              </a>
        </figure>
                                                        </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html">
                      La cultura se posiciona contra el encarcelamiento de Pablo Hasel
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html">
                          EULIXE
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html">
                        08/02/21
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                        <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                                  <figure class="image capture cover-img">
      <a href="/articulo/infografia-del-dia/algunos-ha-sorprendido-vacuna-rusa-sputnik-v/20210205105700022430.html" title="Por qué a algunos les ha sorprendido la vacuna rusa Sputnik V">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,630,340,center,center//media/eulixe/images/2021/02/05/2021020510562536630.jpg" alt="vacunas">
              </a>
        </figure>
                                                        </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/infografia-del-dia/algunos-ha-sorprendido-vacuna-rusa-sputnik-v/20210205105700022430.html">
                      Por qué a algunos les ha sorprendido la vacuna rusa Sputnik V
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/infografia-del-dia/algunos-ha-sorprendido-vacuna-rusa-sputnik-v/20210205105700022430.html">
                          EULIXE
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/infografia-del-dia/algunos-ha-sorprendido-vacuna-rusa-sputnik-v/20210205105700022430.html">
                        05/02/21
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                        <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                                  <figure class="image capture cover-img">
      <a href="/articulo/infografia-del-dia/anos-investigacion-fin-descubre-quien-era-m-rajoy/20210204104549022424.html" title="Tras años de investigación al fin se descubre quién es M. Rajoy">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,630,340,center,center//media/eulixe/images/2021/02/04/2021020410204784904.jpg" alt="barcenas">
              </a>
        </figure>
                                                        </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/infografia-del-dia/anos-investigacion-fin-descubre-quien-era-m-rajoy/20210204104549022424.html">
                      Tras años de investigación al fin se descubre quién es M. Rajoy
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/infografia-del-dia/anos-investigacion-fin-descubre-quien-era-m-rajoy/20210204104549022424.html">
                          EULIXE
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/infografia-del-dia/anos-investigacion-fin-descubre-quien-era-m-rajoy/20210204104549022424.html">
                        04/02/21
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
    
    <div class="container custom-container">
      <div class="widget-header labeled site-color">
        <span>Comentarios</span>
      </div>
      <div id="comentarios-22461" class="article-comments">
  
          <div id="comments_thread-22461"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20210204094807.js" ></script>
    <script defer>
    $('#comments_thread-22461').onmComments({
      content_id: '22461',
      elems_per_page: ''
    });
    var contentURL = 'https%3A%2F%2Fwww.eulixe.com%2Farticulo%2Finfografia-del-dia%2Ftodos-mamiferos-tierra-96-son-humanos-ganado-solo-4-son-salvajes%2F20210209175309022461.html';
    </script>
      </div>
    </div>
  </div>
  <div>

        </div>
      </div>
      <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>
    
  <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
  </div>
  <div class="widget">  <div class="widget-next-previous">
          <div class="article-navigation prev">
        <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html" title="La cultura se posiciona contra el encarcelamiento de Pablo Hasel" class="prev-article">
          <i class="fa fa-chevron-left"></i>
        </a>
        <div class="article image-top-left">
          <div class="article-media">
                                <figure class="image capture ">
      <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html" title="La cultura se posiciona contra el encarcelamiento de Pablo Hasel">
                  <img class="onm-image img-responsive" src="/asset/zoomcrop,120,70,center,center//media/eulixe/images/2021/02/08/2021020819414072817.jpg" alt="hasel">
              </a>
        </figure>
                        </div>
          <div class="article-data">
            <div class="title">
              <a href="/articulo/infografia-del-dia/cultura-posiciona-encarcelamiento-pablo-hasel/20210208194258022448.html">La cultura se posiciona contra el encarcelamiento de Pablo Hasel</a>
            </div>
          </div>
        </div>
      </div>
    
      </div>
</div>
  <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="https://www.eulixe.com/"><img alt="Eulixe" title="Eulixe" src="/media//eulixe/sections/Eulixe_web_head.jpg" ></a>
                                    </div>
                <div class="footer-text">
                    <p><b>@Eulixe.com - El primer medio de infoentretenimiento en español</b></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                
 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
              Quiénes Somos
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/publicidad/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/webs-amigas/" title="Medios aliados">
              Medios aliados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>

    
     
      </body>
</html>
