<!doctype html>
  <!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
  <!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
  <!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
  <head>
    
  <title>Un mundo de dolor: los desastres climáticos de 2021 alertan sobre la seguridad alimentaria - Reportajes - Eulixe </title>
  <meta name="keywords" content="Cambio Climático,Agricultura,Alimentación,sostenibilidad,futuro" />
  <meta name="description" content="El cambio climático impulsado por los seres humanos está alimentando los fenómenos meteorológicos extremos, desde sequías récord hasta inundaciones masivas, golpeando regiones agrícolas clave en todo el mundo. Desde el corazón de los cereales de Argentina hasta el cinturón del tomate de California y el centro porcino de China, estos fenómenos meteorológicos extremos han reducido la producción y han elevado los precios mundiales de las materias primas. La escasez de agua y alimentos, a su vez, ha provocado conflictos políticos y sociales en 2021, incluidas protestas por alimentos en Irán y hambre en Madagascar, y amenaza con provocar una escalada de miseria, disturbios civiles y guerras en los próximos años. Los expertos advierten que el problema solo se intensificará, incluso en regiones que actualmente no se ven afectadas o prosperan por los altos precios causados ​​por la escasez. Según los expertos, se necesita con urgencia un cambio transformacional global en los patrones de producción y consumo agrícola." />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Eulixe" />
    <meta http-equiv="Refresh" content="900; url=https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    <meta name="theme-color" content="#225442">

    
<meta property="og:type" content="website" />
<meta property="og:title" content="Un mundo de dolor: los desastres climáticos de 2021 alertan sobre la seguridad alimentaria" />
<meta property="og:description" content="El cambio climático impulsado por los seres humanos está alimentando los fenómenos meteorológicos extremos, desde sequías récord hasta inundaciones masivas, golpeando regiones agrícolas clave en todo el mundo. Desde el corazón de los cereales de Argentina hasta el cinturón del tomate de California y el centro porcino de China, estos fenómenos meteorológicos extremos han reducido la producción y han elevado los precios mundiales de las materias primas. La escasez de agua y alimentos, a su vez, ha provocado conflictos políticos y sociales en 2021, incluidas protestas por alimentos en Irán y hambre en Madagascar, y amenaza con provocar una escalada de miseria, disturbios civiles y guerras en los próximos años. Los expertos advierten que el problema solo se intensificará, incluso en regiones que actualmente no se ven afectadas o prosperan por los altos precios causados ​​por la escasez. Según los expertos, se necesita con urgencia un cambio transformacional global en los patrones de producción y consumo agrícola." />
<meta property="og:url" content="https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html" />
<meta property="og:site_name" content="Eulixe" />
<meta property="og:image" content="https://www.eulixe.com/media/eulixe/images/2021/08/07/2021080711424884826.jpg" />
<meta property="og:image:width" content="1399"/>
<meta property="og:image:height" content="880"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un mundo de dolor: los desastres climáticos de 2021 alertan sobre la seguridad alimentaria">
<meta name="twitter:description" content="El cambio climático impulsado por los seres humanos está alimentando los fenómenos meteorológicos extremos, desde sequías récord hasta inundaciones masivas, golpeando regiones agrícolas clave en todo el mundo. Desde el corazón de los cereales de Argentina hasta el cinturón del tomate de California y el centro porcino de China, estos fenómenos meteorológicos extremos han reducido la producción y han elevado los precios mundiales de las materias primas. La escasez de agua y alimentos, a su vez, ha provocado conflictos políticos y sociales en 2021, incluidas protestas por alimentos en Irán y hambre en Madagascar, y amenaza con provocar una escalada de miseria, disturbios civiles y guerras en los próximos años. Los expertos advierten que el problema solo se intensificará, incluso en regiones que actualmente no se ven afectadas o prosperan por los altos precios causados ​​por la escasez. Según los expertos, se necesita con urgencia un cambio transformacional global en los patrones de producción y consumo agrícola.">
<meta name="twitter:site" content="@eulixe">
<meta name="twitter:domain" content="https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html">
<meta name="twitter:image" content="https://www.eulixe.com/media/eulixe/images/2021/08/07/2021080711424884826.jpg">

<meta name="msvalidate.01" content="redaccion@eulixe.com" />

<link rel='icon' type='image/jpg' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='icon' type='image/jpg' sizes='192x192' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='icon' type='image/jpg' sizes='96x96' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='icon' type='image/jpg' sizes='32x32' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>
	<link rel='icon' type='image/jpg' sizes='16x16' href='/media/eulixe/images/2021/01/01/2021010100000056663.jpg'>

<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.eulixe.com",
        "name": "Eulixe",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.eulixe.com/blog/section/reportajes",
          "name": "Reportajes",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html",
          "name": "Un mundo de dolor: los desastres climáticos de 2021 alertan sobre la seguridad alimentaria",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html"
    },
    "headline": "Un mundo de dolor: los desastres climáticos de 2021 alertan sobre la seguridad alimentaria",
    "author": {
      "@type": "Person",
      "name": "EULIXE"
    },
    "datePublished": "2021-08-13 09:19:20",
    "dateModified": "2021-08-13 11:20:22",
          "articleSection": "Reportajes",
        "keywords": "Cambio Climático,Agricultura,Alimentación,sostenibilidad,futuro",
    "url": "https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html",
    "wordCount": 174,
    "description": "El cambio climático impulsado por los seres humanos está alimentando los fenómenos meteorológicos extremos, desde sequías récord hasta inundaciones masivas, golpeando regiones agrícolas clave en todo el mundo. Desde el corazón de los cereales de Argentina hasta el cinturón del tomate de California y el centro porcino de China, estos fenómenos meteorológicos extremos han reducido la producción y han elevado los precios mundiales de las materias primas. La escasez de agua y alimentos, a su vez, ha provocado conflictos políticos y sociales en 2021, incluidas protestas por alimentos en Irán y hambre en Madagascar, y amenaza con provocar una escalada de miseria, disturbios civiles y guerras en los próximos años. Los expertos advierten que el problema solo se intensificará, incluso en regiones que actualmente no se ven afectadas o prosperan por los altos precios causados ​​por la escasez. Según los expertos, se necesita con urgencia un cambio transformacional global en los patrones de producción y consumo agrícola.",
    "publisher": {
      "@type": "Organization",
      "name": "Eulixe",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.eulixe.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/eulixe/sections/Eulixe_web_head.jpg",
          "width": 260,
          "height": 60
      },
      "url": "https://www.eulixe.com"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.eulixe.com/media/eulixe/images/2021/08/07/2021080711424884826.jpg",
          "height": 880,
          "width": 1399
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "EULIXE",
  "url": "https://www.eulixe.com/media/eulixe/images/2021/08/07/2021080711424884826.jpg",
  "height": 880,
  "width": 1399,
  "datePublished": "2021-08-07 11:42:48",
  "caption": "Captura de pantalla 2021-08-07 114212",
  "name": "2021080711424884826.jpg"
}
      ]
</script>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preload" href="/themes/anemoi/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Sanchez:400,400italic%7CRokkitt:400,700%7CRoboto:400,300,300italic,400italic,500,500italic,700,700italic&subset=latin,latin,latin&display=swap" media="print" onload="this.media='all'">
    <link rel="stylesheet" type="text/css" href="/themes/anemoi/css/style.20210818072524.css" >
    <link rel="stylesheet" type="text/css" href="/themes/anemoi/css/print/print.20210818072524.css"  media="print">
    <link rel="stylesheet" href="/dynamic/css/global.1593681094.css" media="print" onload="this.media='all'">

    <script src="/themes/anemoi/js/header.20210818072524.js" ></script>

    

    <script src="/themes/anemoi/js/functions.20210818072524.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.eulixe.com/rss/" />
  <link rel="amphtml" href="https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.amp.html"/><link rel="canonical" href="https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html"/>
<script src="https://cmp-cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-cmp-builder-version="2.0.0" data-domain-script="bottom-panel-dark-stack-global-ot"></script> <script>
    function OptanonWrapper() {
      var div = document.getElementById('overlay-cookies');

      if (!div) {
        div = document.createElement('div');

        div.className = 'overlay';
        div.id        = 'overlay-cookies';

        document.body.appendChild(div);
      }

      if (!document.getElementById('cmp-builder-features-script')) {
        var cmpScript = document.createElement('script');
        var script1   = document.getElementsByTagName('script')[0];

        cmpScript.src   = 'https://cmp-cdn.cookielaw.org/consent/cmp-features/cmp-features.js';
        cmpScript.id    = 'cmp-builder-features-script';
        cmpScript.async = false;
        cmpScript.type  = 'text/javascript';

        script1.parentNode.insertBefore(cmpScript, script1);
      }

      var divsdk = document.getElementById('onetrust-banner-sdk');

      if (!divsdk || divsdk.style.visibility == 'hidden'){
        document.body.removeChild(div);
      }
    }
</script> <style>
  .ot-floating-button,
  button#onetrust-reject-all-handler {
    display: none !important;
  }

  .overlay {
    background-color: #57585A;
    position: fixed;
    width: 100%;
    height: 100%;
    z-index: 2147483640;
    top: 0px;
    left: 0px;
    opacity: .5;
}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "180f61dd-2f04-42d5-bf2e-8b19db4dadf1",
    });
  });
</script>
<style>
a.b-especiales { color: #e1e1e1; }
.onm-new .content-info, .owl-item .content-info { display:none; }
.wrapper-tree-columns {border-bottom:0;}
.widget-content-listing .image-top-left .cover-img { min-width:230px; height:unset;}
.widget-content-listing .row-eq-height .col-md-4:nth-child(3n+1) {clear: left;}
.widget-content-listing .row-eq-height .col-md-4:nth-child(3n) {clear: right;}
.hightitle .high-title {    background-color: #225442;}
.nav-justified>li#googleplus, .nav-justified>li#linkedin- {display:none;}
@media (min-width: 992px) {
.main-nav-menu .section-listing .submenu { min-width:240px;}
.main-nav-menu .section-listing li:last-child .submenu { right:unset; }
}
@media (min-width: 480px) {
.inner-content .affix .sharrre-tools ul.nav-justified {width:30%;}
}
</style>
<script src="/assets/js/onm/jquery.onm-stats.20210813061516.js"></script> <script>
  jQuery.onmStats({ content_id: 23962 });
</script>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-127070718-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-127070718-1');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
  <body data-category="reportajes" data-twitter-user="eulixe" class="body-reportajes">
    
  


    <div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-ms-4 col-ms-push-8 col-xs-2 col-xs-push-10">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <a href="#"><i class="fa fa-bars"></i></a>
            <span class="button-label">MENU</span>
          </div>
          
    <div class="sections-top">
        <ul class="menu">
                            <li class="section ">
                    <a href="/" title="Sección: Inicio" class="Inicio-color">
                         Inicio
                    </a>
                                    </li>
                            <li class="section informacion">
                    <a href="/seccion/informacion/" title="Sección: Información" class="Información-color">
                         Información
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat actualidad">
                                <a href="/blog/section/actualidad" title="Actualidad" class="Información-color">
                                    Actualidad
                                </a>
                            </li>
                                                        <li class="subcat reportajes">
                                <a href="/blog/section/reportajes" title="Reportajes" class="Información-color">
                                    Reportajes
                                </a>
                            </li>
                                                        <li class="subcat sociedad">
                                <a href="/blog/section/sociedad" title="Sociedad" class="Información-color">
                                    Sociedad
                                </a>
                            </li>
                                                        <li class="subcat especiales">
                                <a href="/seccion/especiales/" title="Especiales" class="Información-color">
                                    Especiales
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section entretenimiento">
                    <a href="/seccion/entretenimiento/" title="Sección: Entretenimiento" class="Entretenimiento-color">
                         Entretenimiento
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat viral">
                                <a href="/blog/section/viral" title="Viral" class="Entretenimiento-color">
                                    Viral
                                </a>
                            </li>
                                                        <li class="subcat cultura">
                                <a href="/blog/section/cultura" title="Cultura" class="Entretenimiento-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat ciencia">
                                <a href="/blog/section/ciencia" title="Ciencia" class="Entretenimiento-color">
                                    Ciencia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section album">
                    <a href="/album/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat album">
                                <a href="/album/" title="Álbumes" class="Media-color">
                                    Álbumes
                                </a>
                            </li>
                                                        <li class="subcat infografia-del-dia">
                                <a href="/blog/section/infografia-del-dia" title="Infografía del día" class="Media-color">
                                    Infografía del día
                                </a>
                            </li>
                                                        <li class="subcat foto-del-dia">
                                <a href="/blog/section/foto-del-dia" title="Foto del día" class="Media-color">
                                    Foto del día
                                </a>
                            </li>
                                                        <li class="subcat videos">
                                <a href="/blog/section/videos" title="Videos" class="Media-color">
                                    Videos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="014921151683339513877:yhhjybdib35" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="014921151683339513877:yhhjybdib35" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
    </ul>
        <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/Eulixe-1822855337736335/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/eulixe" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-ms-8 col-ms-pull-4 col-xs-10 col-xs-pull-2">
    <div class="header-logo topbar">
            <a href="https://www.eulixe.com/">
        <img alt="Eulixe" title="Eulixe" src="/media/eulixe/images/2021/01/01/2021010100000054854.png" height="120" width="284">
      </a>
          </div>
        <div class="utilities-menu list-inline">
      
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
  </div>
</div>
    <div class="main-container">
      
  <div class="container ads">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  <header class="main-header cat-reportajes">
  <div class="header container-fluid">
    <div class="custom-wrapper container logo-infos">
      <div class="row">
        <div class="header-date col-lg-3 col-md-3">
          <div class="datetime"> miércoles. 18.08.2021  </div>
        </div>
        <div class="col-lg-6 col-md-6">
          <h1 class="header-logo">
  <a href="/" title="Eulixe">
          <img alt="Eulixe" src="/media/eulixe/images/2021/01/01/2021010100000099115.jpg" height="120" width="265">
      </a>
</h1>
        </div>
        <div class="header-weather col-lg-3 col-md-3">
          
        </div>
      </div>
    </div>
    <div class="container">
      
        <div id="navigation" class="menu-nav hassubmenu nav-collapse row clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio" class="Inicio-color">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section informacion">
                        <a href="/seccion/informacion/" title="Sección: Información" class="Información-color">
                             Información
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat actualidad">
                                    <a href="/blog/section/actualidad" title="actualidad">
                                        Actualidad
                                    </a>
                                </li>
                                                                <li class="subcat reportajes">
                                    <a href="/blog/section/reportajes" title="reportajes">
                                        Reportajes
                                    </a>
                                </li>
                                                                <li class="subcat sociedad">
                                    <a href="/blog/section/sociedad" title="sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                <li class="subcat especiales">
                                    <a href="/seccion/especiales/" title="especiales">
                                        Especiales
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section entretenimiento">
                        <a href="/seccion/entretenimiento/" title="Sección: Entretenimiento" class="Entretenimiento-color">
                             Entretenimiento
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat viral">
                                    <a href="/blog/section/viral" title="viral">
                                        Viral
                                    </a>
                                </li>
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat ciencia">
                                    <a href="/blog/section/ciencia" title="ciencia">
                                        Ciencia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section album">
                        <a href="/album/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat album">
                                    <a href="/album/" title="álbumes">
                                        Álbumes
                                    </a>
                                </li>
                                                                <li class="subcat infografia-del-dia">
                                    <a href="/blog/section/infografia-del-dia" title="infografía del día">
                                        Infografía del día
                                    </a>
                                </li>
                                                                <li class="subcat foto-del-dia">
                                    <a href="/blog/section/foto-del-dia" title="foto del día">
                                        Foto del día
                                    </a>
                                </li>
                                                                <li class="subcat videos">
                                    <a href="/blog/section/videos" title="videos">
                                        Videos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>


</div>
      
    </div>
  </div>
</header>
  <div class="ads container">
    
  </div>

      <div class="main-wrapper container-fluid">
        <div class="container custom-container">
          
  <div class="row article">
    <div id="main" class="inner-content has-sticky col-md-12">
      <div class="row">
        <div class="info-col col-lg-1 col-md-1">
          <div class="author-data">
  <div class="author-avatar">
                  <figure class="author-image">
          <img alt="Eulixe" class="author-avatar onm-img img-responsive" src="/media/eulixe/images/2021/01/01/2021010100000056663.jpg" height="120" width="120">
        </figure>
            </div>
      <div class="author-information">
      <div class="agency author-name site-color">
                  <a href="/author/eulixe">
            EULIXE
          </a>
              </div>
    </div>
  </div>
<div class="content-info reportajes-color">
    <span class="content-time">09:19 13/08/21 </span>
</div>
<div class="author-net blogger-net">
          <a href="/rss/author/eulixe" target="_blank" class="custom-button button-rss">
      <i class="fa fa-rss"></i>
    </a>
  </div>
          <div class="hidden-xs">
            <div class="ad-skyscraper-body">
              
            </div>
          </div>
        </div>
        <div class="content-col col-lg-7 col-md-8 col-sm-12 col-ms-12 col-xs-12">
          <article id="article-23962" class="article-23962 format">
            <h3 class="subtitle site-color text-reportajes"></h3>
                          <h1 class="title">Un mundo de dolor: los desastres climáticos de 2021 alertan sobre la seguridad alimentaria</h1>
                        <div class="summary">El cambio climático impulsado por los seres humanos está alimentando los fenómenos meteorológicos extremos, desde sequías récord hasta inundaciones masivas, golpeando regiones agrícolas clave en todo el mundo. Desde el corazón de los cereales de Argentina hasta el cinturón del tomate de California y el centro porcino de China, estos fenómenos meteorológicos extremos han reducido la producción y han elevado los precios mundiales de las materias primas. La escasez de agua y alimentos, a su vez, ha provocado conflictos políticos y sociales en 2021, incluidas protestas por alimentos en Irán y hambre en Madagascar, y amenaza con provocar una escalada de miseria, disturbios civiles y guerras en los próximos años. Los expertos advierten que el problema solo se intensificará, incluso en regiones que actualmente no se ven afectadas o prosperan por los altos precios causados ​​por la escasez. Según los expertos, se necesita con urgencia un cambio transformacional global en los patrones de producción y consumo agrícola.</div>
            <div class="content-info-metadata">
                            <span class="metadata tags">
                <span> <i class="fa fa-tags"></i> </span>
                <a href="/tags/cambio-climatico" class="tag-item">Cambio Climático</a> <a href="/tags/agricultura" class="tag-item">Agricultura</a> <a href="/tags/alimentacion" class="tag-item">Alimentación</a> <a href="/tags/sostenibilidad" class="tag-item">sostenibilidad</a> <a href="/tags/futuro" class="tag-item">futuro</a> 
              </span>
                          </div>
                          <div class="article-media">
                                    <figure class="">
          <img alt="Captura de pantalla 2021-08-07 114212" height="558" src="/asset/thumbnail,992,558,center,center//media/eulixe/images/2021/08/07/2021080711424884826.jpg"  srcset="/asset/thumbnail,480,270,center,center//media/eulixe/images/2021/08/07/2021080711424884826.jpg 480w, /asset/thumbnail,768,432,center,center//media/eulixe/images/2021/08/07/2021080711424884826.jpg 768w, /asset/thumbnail,992,558,center,center//media/eulixe/images/2021/08/07/2021080711424884826.jpg 992w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, 992px" width="992">
                      <figcaption class="photo-subtitle media-subtitle">
              Payeses trabajando el campo para prevenir la propagaci&oacute;n de las llamas en el incendio de
Santa Coloma de Queralt. Sant Mart&iacute; de Tous, Barcelona, Julio del 2021. Foto: Lorena Sopena.
            </figcaption>
                  </figure>
                          </div>
                        <div class="content-utilities">
              <div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html">
      <div class="sticky-title title">
                Un mundo de dolor: los desastres climáticos de 2021 alertan sobre la seguridad alimentaria
              </div>
      <ul class="nav-justified">
        <li id="facebook-" class="facebook" data-url="https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html" data-text="Un mundo de dolor: los desastres climáticos de 2021 alertan sobre la seguridad alimentaria">
          <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html" title="Compartir">
            <span class="share"><i class="fa fa-facebook"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter">
          <a class="box" title="Compartir"
            href="https://twitter.com/share?text=Un+mundo+de+dolor%3A+los+desastres+clim%C3%A1ticos+de+2021+alertan+sobre+la+seguridad+alimentaria&amp;via=eulixe&amp;url=https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
          </a>
        </li>
        <li id="linkedin-" class="linkedin">
          <a class="box"
            href="https://www.linkedin.com/cws/share?url=https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html&amp;token=&amp;isFramed=true" title="Compartir">
            <span class="share"><i class="fa fa-linkedin"></i></span>
          </a>
        </li>
        <li id="whatsapp" class="whatsapp only-share">
          <a class="box"
            href="whatsapp://send?text=Un%20mundo%20de%20dolor%3A%20los%20desastres%20clim%C3%A1ticos%20de%202021%20alertan%20sobre%20la%20seguridad%20alimentaria%20-%20https%3A%2F%2Fwww.eulixe.com%2Farticulo%2Freportajes%2Fmundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria%2F20210813091920023962.html" title="Compartir"><span
              class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li class="meneame only-share">
          <a class="button-meneame box" target="_blank"
            href="https://meneame.net/submit.php?url=https://www.eulixe.com/articulo/reportajes/mundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria/20210813091920023962.html" title="Compartir">
            <span class="share">m</span>
          </a>
        </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95fdc68d9a98c5ddc6ccc78d9a98cccd8d9a98ccc7c4c7da8d9be98d9a98c4c7db8d9a98cccddbc9dbdcdacddb8d9a98cbc4c1c58deb9b8de999dcc1cbc7db8d9a98cccd8d9a989a989a998d9a98c9c4cddadcc9c68d9a98dbc7cadacd8d9a98c4c98d9a98dbcdcfdddac1ccc9cc8d9a98c9c4c1c5cdc6dcc9dac1c98ecac7ccd195e0cd88cbc7c5d8c9dadcc1ccc788ddc688c9dadc6b05cbddc4c788cbc7c6dcc1cfc78d98ec8d98e9fdc68d9a98c5ddc6ccc78d9a98cccd8d9a98ccc7c4c7da8d9be98d9a98c4c7db8d9a98cccddbc9dbdcdacddb8d9a98cbc4c1c58deb9b8de999dcc1cbc7db8d9a98cccd8d9a989a989a998d9a98c9c4cddadcc9c68d9a98dbc7cadacd8d9a98c4c98d9a98dbcdcfdddac1ccc9cc8d9a98c9c4c1c5cdc6dcc9dac1c98d98ec8d98e9c0dcdcd8db928787dfdfdf86cdddc4c1d0cd86cbc7c587c9dadcc1cbddc4c787dacdd8c7dadcc9c2cddb87c5ddc6ccc785ccc7c4c7da85cccddbc9dbdcdacddb85cbc4c1c5c9dcc1cbc7db859a989a9985c9c4cddadcc9c685dbcdcfdddac1ccc9cc85c9c4c1c5cdc6dcc9dac1c9879a989a999890999b989199919a98989a9b919e9a86c0dcc5c48ec9c5d893dddcc5f7dbc7dddacbcd95dbc7cbc1c9c48ec9c5d893dddcc5f7c5cdccc1ddc595cdc5c9c1c48ec9c5d893dddcc5f7cbc9c5d8c9c1cfc695dbc0c9dacdf7cadddcdcc7c6" title="Enviar por email">
            <span class="share">
              <i class="fa fa-envelope">
              </i>
            </span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-23962" title="Comentarios">
            <span class="share"><i class="fa fa-comment"></i></span></a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter').on('click', 'a', function () {
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
    return false;
  });
  $('#linkedin-').on('click', 'a', function () {
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
    return false;
  });
  $('#facebook-').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
    return false;
  });
</script>
            </div>
            <div class="article-info">
              <div class="author-data">
  <div class="author-avatar">
                  <figure class="author-image">
          <img alt="Eulixe" class="author-avatar onm-img img-responsive" src="/media/eulixe/images/2021/01/01/2021010100000056663.jpg" height="120" width="120">
        </figure>
            </div>
      <div class="author-information">
      <div class="agency author-name site-color">
                  <a href="/author/eulixe">
            EULIXE
          </a>
              </div>
    </div>
  </div>
<div class="content-info reportajes-color">
    <span class="content-time">09:19 13/08/21 </span>
</div>
<div class="author-net blogger-net">
          <a href="/rss/author/eulixe" target="_blank" class="custom-button button-rss">
      <i class="fa fa-rss"></i>
    </a>
  </div>
            </div>
            <div class="content-data">
              <div class="content-body inner-article-data">
                
                <div class="body reportajes">
                  <p><em>Este&nbsp;artículo de&nbsp;<strong>Sue Branford y Glenn Scherer</strong> se publicó originalmente en&nbsp;</em><strong><a target="_blank" href="https://news.mongabay.com/2021/08/a-world-of-hurt-2021-climate-disasters-raise-alarm-over-food-security/">Mongabay</a></strong>,<b>&nbsp;</b><em>y se vuelve a publicar aquí gracias a Covering Climate Now, una colaboración periodística global que fortalece la cobertura de la historia climática y de la que EULIXE forma parte&nbsp;</em></p>

<p><font><font>En julio, un&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://twitter.com/EnriqueViale/status/1417142490055028738"><font><font>video</font></font></a>&nbsp;<font><font>que mostraba a personas caminando por lo que parece un desierto se&nbsp;volvió viral en Argentina .&nbsp;Pero no es un desierto.&nbsp;Se trata del lecho del río Paraná, parte del segundo sistema fluvial más grande de América del Sur.&nbsp;</font><font>Normalmente, el arroyo nace en Brasil y llega al mar a través del Río de la Plata, drenando una vasta línea divisoria de aguas que cubre todo Paraguay, el sur de Brasil y el norte de Argentina.&nbsp;</font><font>Normalmente, el volumen de agua que fluye hacia el Atlántico&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.liquisearch.com/paran%C3%A1_river/uses"><font><font>es aproximadamente igual</font></font></a><font><font>&nbsp;al del río Mississippi.</font></font></p>

<p><font><font>Lo que está sucediendo ahora no es normal.&nbsp;</font><font>La sequía de grandes extensiones de ríos se presenta como <strong>la sequía más severa desde 1944</strong> que aflige a la región.&nbsp;</font><font>No se espera ningún alivio a corto plazo.&nbsp;</font><font>Según las&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.ina.gob.ar/archivos/alerta/Escenario2021_Julio_JAB.pdf"><font><font>previsiones</font></font></a><font><font>&nbsp;del Ministerio de Obras Públicas de Argentina, la falta de lluvia se prolongará al menos otros tres meses.</font></font></p>

<p><font><font>Además de dañar los cultivos, la sequía también significa que los granos transportados por barcazas&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.bnnbloomberg.ca/water-crisis-threatens-grain-iron-transport-on-key-brazil-river-1.1634501"><font><font>no pueden llegar al mercado a bajo precio</font></font></a><font><font>&nbsp;, lo que obliga a Argentina a respaldar el transporte de productos básicos con 10,4 millones de dólares y cuesta a los productores y exportadores de cereales del país&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.nasdaq.com/articles/argentina-creates-fund-to-help-ease-pain-from-drought-hit-parana-river-2021-07-18"><font><font>315 millones de dólares</font></font></a><font><font>&nbsp;.&nbsp;</font><font>Es probable que los consumidores finalmente paguen la factura.</font></font></p>

<figure id="attachment_245039"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/07/20143025/10-drought-brazil-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/07/20143025/10-drought-brazil-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/07/20143025/10-drought-brazil-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/07/20143025/10-drought-brazil.jpg 1536w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/07/20143025/10-drought-brazil-768x512.jpg" />
<figcaption><small>Debido a la falta de lluvia en el nacimiento del río São Francisco, el embalse Sobradinho de Brasil está experimentando la peor sequía de su historia.&nbsp;Imagen de Marcello Casal Jr / Agência Brasil (CC BY 3.0 BR).</small></figcaption>
</figure>

<blockquote>
<p><font><font>La región de Paraná vive “un verdadero holocausto ambiental”, dice&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://actualidad.rt.com/actualidad/398250-rio-parana-argentina-registrar-caudal-bajo"><font><font>Rafael Colombo</font></font></a><font><font>&nbsp;, miembro de la Asociación Argentina de Abogados Ambientales.&nbsp;</font></font><font><font>Las múltiples causas, afirma, incluyen “una serie compleja y diversificada de intervenciones antropomórficas, asociadas a la expansión del extractivismo agroindustrial, ganadero, forestal, fluvial y minero en los últimos 50 años”.&nbsp;Agregue a eso el impacto del cambio climático global causado por el hombre.</font></font></p>
</blockquote>

<h3><font><font>Un mundo de dolor</font></font></h3>

<p><font><font>Se puede esperar que los impactos climáticos extremos salpiquen varias partes del planeta cada año, pero la sequía de la cuenca del Paraná no es un caso atípico en 2021. En cambio, representa <strong>la nueva normalidad</strong>, ya que las principales zonas productoras de pan en todo el mundo se ven afectadas por temperaturas inusualmente altas&nbsp;que exacerban las sequías récord simultáneas, provocando incendios forestales desastrosos.&nbsp;</font><font>Las inundaciones tampoco tienen precedentes este año: mientras Paraná soportó una sequía récord, la cuenca del Amazonas vecina en Manaus, Brasil, fue golpeada por inundaciones&nbsp;</font></font><a target="_blank" rel="noopener" data-wpel-link="internal" href="https://news.mongabay.com/2021/07/lessons-from-the-2021-amazon-flood-commentary/"><font><font>sin precedentes en junio</font></font></a><font><font>&nbsp;.</font></font></p>

<blockquote>
<p><font><font>Todos estos eventos planetarios combinados están teniendo un impacto perjudicial en los cultivos y el ganado, y aunque es demasiado pronto para calcular el costo total, es probable que el mundo experimente&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.washingtonpost.com/world/2021/07/04/global-food-prices-covid/"><font><font>aumentos significativos de precios</font></font></a><font><font>&nbsp;en los próximos meses en todo, desde tomates hasta pan y carne de res.</font></font></p>
</blockquote>

<p><font><font>"Sin precedentes" parece ser el tema que mejor describe los eventos climáticos extremos de 2021: a mediados de julio, la provincia china de Henan, una de las regiones más pobladas del país, fue golpeada por un año de lluvia - 640 milímetros (más de 2 pies) - en solo tres días, un fenómeno "&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.theguardian.com/world/2021/jul/20/heavy-flooding-hits-central-china-affecting-tens-of-millions"><font><font>nunca visto en los últimos 1.000 años</font></font></a><font><font>&nbsp;".</font></font></p>

<p><font><font>Al menos&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.france24.com/en/live-news/20210727-death-toll-from-henan-floods-rises-to-71-as-china-braces-for-more-rain"><font><font>71 personas murieron</font></font></a><font><font>&nbsp;y 1,4 millones de personas huyeron de las inundaciones, incluso cuando <strong>China </strong>se prepara para más lluvias fuertes.&nbsp;</font><font>El diluvio también&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.globaltimes.cn/page/202107/1229687.shtml"><font><font>afectó 972.000 hectáreas</font></font></a><font><font>&nbsp;(2,4 millones de acres) de tierras de cultivo y, aunque gran parte de la cosecha de cereales de esa región se había cosechado anteriormente, el procesamiento, el almacenamiento y el transporte de los cereales de verano podrían verse afectados, y las inundaciones dañaron las fábricas de harina.</font></font></p>

<p><font><font>China no está sola.&nbsp;</font><font>A fines de julio, partes de la <strong>India </strong>vieron&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.reuters.com/world/india/heavy-rain-india-triggers-floods-landslides-least-125-dead-2021-07-24/"><font><font>594 mm (23 pulgadas)</font></font></a><font><font>&nbsp;de lluvia en solo días, mientras que Manila y las provincias periféricas de&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.aljazeera.com/news/2021/7/24/philippines-evacuates-thousands-as-monsoon-rains-flood-cities-pr"><font><font>Filipinas se</font></font></a><font><font>&nbsp;vieron inundadas por lluvias torrenciales, lo que provocó evacuaciones masivas y daños a los cultivos.</font></font></p>

<p><font><font>Las olas de calor extremo y la sequía han batido récords en todo el oeste de <strong>Estados Unidos</strong>, desde el sur de California hasta Nevada y Oregón.&nbsp;</font><font>A medida que se profundiza la mega sequía sin precedentes, los reguladores del agua de California tomaron esta semana un paso muy inusual:&nbsp;</font></font><a data-wpel-link="external" target="_blank" rel="external" href="https://www.cnn.com/2021/08/04/us/california-central-valley-farmers-water-access/index.html"><font><font>prohibir a miles de agricultores</font></font></a><font><font>&nbsp;extraer agua de los principales ríos y arroyos para riego.&nbsp;</font><font>La sequía seguramente será una mala noticia para los amantes de los espaguetis: California cultiva más del 90% de los tomates enlatados de Estados Unidos y un tercio del suministro mundial. La consecuencia más probable es que los precios se disparen...</font></font></p>

<figure id="attachment_245543"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04123135/DJI_0039z-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04123135/DJI_0039z-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04123135/DJI_0039z-1536x1024.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04123135/DJI_0039z-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04123135/DJI_0039z.jpg 1800w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04123135/DJI_0039z-768x512.jpg" />
<figcaption><small>Embalse Don Pedro en California (las áreas marrones deben estar cubiertas de agua).&nbsp;La creciente mega sequía sin precedentes significa que miles de agricultores que extraen anualmente agua de ríos y arroyos para riego no podrán aprovechar esas fuentes este año.&nbsp;Imagen de Rhett A. Butler / Mongabay.</small></figcaption>
</figure>

<figure id="attachment_245561"><img alt="" width="768" height="477" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04170252/As-mega-fire-blazes-in-the-U.S.-West.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04170252/As-mega-fire-blazes-in-the-U.S.-West-610x379.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04170252/As-mega-fire-blazes-in-the-U.S.-West.jpg" />
<figcaption><small>A medida que los mega incendios arden nuevamente en el oeste de EE. UU. En 2021, los recursos de extinción de incendios se están estirando al límite.&nbsp;Forest Service NW a través de Twitter.</small></figcaption>
</figure>

<p>&nbsp;</p>

<p><font><font>Mientras tanto,&nbsp;</font></font><a data-wpel-link="external" target="_blank" rel="external" href="https://www.cnn.com/2021/08/01/us/us-western-wildfires-sunday/index.html"><font><font>91 incendios forestales</font></font></a><font><font>&nbsp;se están produciendo actualmente en los EE. UU., devastando ecosistemas e infraestructuras.&nbsp;</font><font>Tres millones de acres se han quemado en lo que va del año, y la temporada de incendios está lejos de terminar, mientras que durante el mismo período del año pasado solo se quemaron 2,1 millones de acres.&nbsp;</font><font>Los mega incendios inducidos por el cambio climático en el oeste de EE. UU. también están teniendo impactos adversos en los productos agrícolas, y los agricultores y ganaderos ahora cargan con tasas de seguro contra incendios que se disparan, a menudo aumentando en decenas de miles de dólares.&nbsp;</font><font>“</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://grist.org/agriculture/as-wildfires-worsen-more-california-farms-are-deemed-too-risky-to-insure/"><font><font>La tendencia ha provocado ondas de choque en las regiones agrícolas de California</font></font></a><font><font>”, dice el servicio de noticias ambientales en línea&nbsp;</font></font><em><font><font>Grist</font></font></em><font><font>&nbsp;.&nbsp;</font><font>Esas tasas de seguro exorbitantes podrían hacer que algunas granjas queden sin negocio o hacer que la agricultura sea demasiado arriesgada para asegurar.</font></font></p>

<p><font><font>Más al este, en Colorado y Utah, los ganaderos también están sintiendo el dolor.&nbsp;</font><font>A medida que la sequía empeora, muchos han&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://apnews.com/article/business-science-environment-and-nature-droughts-bb2a2455f9d1e8d67a07817df6d51a00"><font><font>decidido a</font></font></a><font><font>&nbsp;regañadientes&nbsp;</font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://apnews.com/article/business-science-environment-and-nature-droughts-bb2a2455f9d1e8d67a07817df6d51a00"><font>sacrificar sus rebaños</font></a><font>&nbsp;.&nbsp;</font><font>“Todo el mundo venderá sus vacas, así que probablemente sea más inteligente hacerlo ahora, mientras el precio sube, antes de que el mercado se inunde”,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.google.com.mx/maps/place/Utah,+USA/@42.2141954,-122.4156146,4.58z/data=!4m5!3m4!1s0x874c6bc78f13f9cd:0xbddf4aa56cd7463f!8m2!3d39.3209801!4d-111.0937311"><font><font>dijo</font></font></a><font><font>&nbsp;Buzz Bates, un ganadero de Oab, Utah.</font></font></p>

<p><font><font>La sequía de Occidente también ha creado las condiciones ideales para que los huevos de saltamontes eclosionen, lo que ha provocado una <strong>plaga </strong>generalizada y la pérdida de cultivos.&nbsp;</font><font>“Solo puedo describir a los saltamontes con improperios”,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.theguardian.com/environment/2021/jul/04/grasshopper-swarms-us-west-drought"><font><font>dijo</font></font></a><font><font>&nbsp;un agricultor de Oregon.&nbsp;</font><font>"Son un flagelo de la Tierra ... Simplemente destruyen la tierra, destruyen las cosechas".</font></font></p>

<figure id="attachment_245539"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04120753/kalsel_0045-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04120753/kalsel_0045.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04120753/kalsel_0045-610x407.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04120753/kalsel_0045-768x512.jpg" />
<figcaption><small>Langosta en Indonesia.&nbsp;Las principales infestaciones afectaron a África el año pasado y a Estados Unidos este año.&nbsp;Imagen de Rhett A. Butler / Mongabay.</small></figcaption>
</figure>

<h3><font><font>El espectro del hambre global</font></font></h3>

<p><font><font>La sequía de este año está agravando el hambre en algunos de los países más pobres de la Tierra.&nbsp;</font><font>El sur de <strong>Madagascar </strong>está experimentando su peor sequía en cuatro décadas.&nbsp;</font><font>Maliha, de 38 años y madre soltera de ocho,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://reliefweb.int/report/madagascar/madagascar-severe-drought-causes-hunger-crisis"><font><font>dijo a Reliefweb</font></font></a><font><font>&nbsp;: “Desde que dejó de llover, los niños no comen con regularidad.&nbsp;</font><font>Les doy todo lo que puedo encontrar, como hojas de cactus.&nbsp;</font><font>Con esta dieta, tienen diarrea y náuseas, pero no tenemos otra opción.&nbsp;</font><font>Al menos no los mata ".</font></font></p>

<p><font><font>Según el director ejecutivo del Programa Mundial de Alimentos, David Beasley, la crisis alimentaria en Madagascar se ha estado&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://reliefweb.int/report/madagascar/madagascar-severe-drought-causes-hunger-crisis"><font><font>acumulando</font></font></a><font><font>&nbsp;durante años: "Ha habido sequías consecutivas que han llevado a las comunidades al borde de la inanición".&nbsp;</font><font>Más de 1 millón de malgaches han quedado en "inseguridad alimentaria", sin acceso a "alimentos suficientes, inocuos y nutritivos",&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://reliefweb.int/report/madagascar/madagascar-severe-drought-causes-hunger-crisis"><font><font>dijo</font></font></a><font><font>&nbsp;.&nbsp;</font></font><font><font>Es enfático en cuanto a la razón: </font></font></p>

<blockquote>
<p><font><font>Esto no se debe a una guerra o un conflicto;&nbsp;esto se debe al cambio climático.</font></font></p>
</blockquote>

<p><font><font>Como el desastre sigue al desastre, algunos evocan historias de las <strong>10 plagas</strong> que se encuentran en el Antiguo Testamento, enviadas por Dios para castigar a la humanidad por su maldad.&nbsp;</font><font>Ni siquiera falta la plaga de langostas: hace apenas un año, el Gran Cuerno de África y Yemen sufrieron&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://library.wmo.int/doc_num.php?explnum_id=10618"><font><font>el mayor brote de langosta del desierto</font></font></a><font><font>&nbsp;en 25 años, provocado por lluvias récord.&nbsp;</font><font>Solo en Etiopía se perdieron más de 356.000 toneladas de cereales, lo que dejó a casi 1 millón de personas en situación de inseguridad alimentaria.</font></font></p>

<figure id="attachment_245540"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04121223/3-emergency-hot-meals-Madagascar-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04121223/3-emergency-hot-meals-Madagascar-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04121223/3-emergency-hot-meals-Madagascar-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04121223/3-emergency-hot-meals-Madagascar.jpg 1536w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04121223/3-emergency-hot-meals-Madagascar-768x512.jpg" />
<figcaption><small>Las mujeres esperan recibir comidas calientes de emergencia para sus hijos desnutridos en la aldea de Sihanamaro, región de Androy, en el sur de Madagascar.&nbsp;Imagen cortesía de WFP / Krystyna Kovalenko.</small></figcaption>
</figure>

<figure id="attachment_245542"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04122729/4-World-Food-Programme-Madagascar.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04122729/4-World-Food-Programme-Madagascar-610x407.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04122729/4-World-Food-Programme-Madagascar-768x512.jpg" />
<figcaption><small>Los niños comen alimentos distribuidos por el Programa Mundial de Alimentos en la aldea de Sihanamaro, región de Androy, en el sur de Madagascar.&nbsp;Imagen cortesía de WFP / Krystyna Kovalenko.</small></figcaption>
</figure>

<h3><font><font>Las materias primas impactadas en todo el planeta</font></font></h3>

<p><font><font>El clima extremo continúa&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://financialpost.com/pmn/business-pmn/worlds-food-supplies-get-slammed-by-drought-floods-and-frost"><font><font>golpeando los cultivos en</font></font></a><font><font>&nbsp;todo el mundo en un momento en que los precios de los alimentos ya están&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.cnn.com/2021/06/04/business/inflation-food-prices/index.html"><font><font>cerca de los más altos en una década</font></font></a><font><font>.&nbsp;</font><font>La lista continúa: las inundaciones en la principal región productora de carne de cerdo de <strong>China </strong>han aumentado la amenaza de enfermedades animales.&nbsp;</font><font>Las devastadoras lluvias en la UE están generando temores de enfermedades fúngicas generalizadas en los cereales.&nbsp;</font><font>Y en las llanuras altas a lo largo de la frontera entre Estados Unidos y Canadá, los granos y el ganado están en riesgo, ya que la&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.startribune.com/every-bushel-matters-as-drought-keeps-crop-markets-on-edge/600067513/"><font><font>sequía cada vez más profunda y pronosticada</font></font></a><font><font>&nbsp;mantiene nerviosos a los corredores de productos básicos y a los agricultores.&nbsp;</font><font>Rusia, otra canasta de pan mundial, también está calurosa y seca, y&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.reuters.com/article/global-grains-idAFL1N2OV1U7"><font><font>las expectativas de la cosecha de trigo han caído</font></font></a><font><font>&nbsp;.</font></font></p>

<p><font><font><strong>Brasil </strong>es uno de los exportadores agrícolas más importantes del mundo.&nbsp;</font><font>Pero&nbsp;</font></font><a target="_blank" rel="noopener" data-wpel-link="internal" href="https://news.mongabay.com/2021/07/amazon-and-cerrado-deforestation-warming-spark-record-drought-in-urban-brazil/"><font><font>la sequía prolongada</font></font></a><font><font>&nbsp;está causando preocupación por la&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://agfax.com/2021/07/09/brazilian-corn-safrinha-crop-projections-shrink-as-prices-hit-record-high/"><font><font>segunda cosecha de maíz de</font></font></a><font><font>&nbsp;2021&nbsp;</font><font>.&nbsp;</font><font>La sequía y el raro clima helado también están afectando a las regiones cafetaleras, que están sufriendo uno de los climas más fríos en 25 años.&nbsp;</font><font>El 29 de julio, una amplia zona de Brasil incluso&nbsp;</font></font><a data-wpel-link="external" target="_blank" rel="external" href="https://www.youtube.com/watch?v=Seyk5cZZelc"><font><font>vio nieve</font></font></a><font><font>&nbsp;.&nbsp;</font><font>(El caos climático, si bien produce sustancialmente más registros de calor, a veces también genera frío extremo). La cosecha de <strong>café </strong>se dañará, lo que provoca que&nbsp;l</font><font>os precios mundiales del café ya&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.world-today-news.com/the-price-of-coffee-is-rising-novinky-cz/"><font><font>estén subiendo</font></font></a><font><font>&nbsp;.</font></font></p>

<p><font><font>Otros cultivos podrían verse afectados, ya que Brasil es el mayor exportador de <strong>azúcar</strong>, jugo de naranja y soja del planeta.&nbsp;</font><font>“No hay otro país en el mundo que tiene ese tipo de influencia en las condiciones del mercado mundial - lo que sucede en Brasil afecta a todos”, Michael Sheridan, director de abastecimiento y de valor compartido en Intelligentsia Coffee, un tostador y minorista con sede en Chicago,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.bloomberg.com/news/articles/2021-07-24/world-s-food-supplies-get-slammed-by-drought-floods-and-frost"><font><font>dijo</font></font></a><font><font>&nbsp;Bloomberg.</font></font></p>

<figure id="attachment_245550"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04132325/china-floods-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04132325/china-floods-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04132325/china-floods-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04132325/china-floods.jpg 1536w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04132325/china-floods-768x512.jpg" />
<figcaption><small>Área inundada en la ciudad de Qingshanqiao en Ningxiang, Hunan, China en 2017. El país volverá a sufrir terribles inundaciones en 2021; es casi seguro que el futuro será peor a menos que se reduzcan rápidamente las emisiones de gases de efecto invernadero.&nbsp;Imagen de Huangdan2060 a través de&nbsp;Wikimedia Commons&nbsp;(&nbsp;CC0 1.0&nbsp;).</small></figcaption>
</figure>

<figure id="attachment_245552"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04134220/drought-in-india.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04134220/drought-in-india-610x407.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04134220/drought-in-india-768x512.jpg" />
<figcaption><small>La sequía en algunas partes de la India dejó a los agricultores y ganaderos en condiciones desesperadas durante la mayor parte de este año.&nbsp;Tales eventos ocurrieron en el pasado, pero ahora son cada vez más frecuentes, lo que estresa a comunidades y naciones enteras.&nbsp;Imagen de srinivasa krishna a través de&nbsp;Flickr&nbsp;(&nbsp;CC BY 2.0&nbsp;).</small></figcaption>
</figure>

<h3><font><font>Fiesta o hambruna: beneficiarse del desastre</font></font></h3>

<p><font><font>Como en otros lugares, los desastres climáticos de Brasil están regionalizados y solo dañan las cosechas en algunos lugares, pero no en otros.&nbsp;</font><font>En las zonas no afectadas, los agricultores lo están haciendo bien, incluso mejor de lo esperado porque los precios mundiales de los productos básicos han subido, en parte debido a las sequías en todo el planeta.&nbsp;</font><font>Y como suele ser el caso en el mercado de productos básicos, un agricultor se beneficia del desastre de otro, aunque los grandes comerciantes de productos básicos tienen la versatilidad y el poder económico para capear el temporal, al menos por ahora.</font></font></p>

<p><font><font>La autoridad de estadísticas del gobierno brasileño, IBGE, espera una "&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.ft.com/content/841407cf-ee20-4b2d-ba06-70cc28c6f2a9"><font><font>cosecha récord</font></font></a><font><font>&nbsp;de granos, cereales y semillas oleaginosas en 2021".&nbsp;</font><font>La agroindustria fuera de la región de Paraná afectada por la sequía está exultante.&nbsp;</font><font>Maurilio Biagi Filho, cuya familia posee vastas plantaciones de azúcar,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.ft.com/content/841407cf-ee20-4b2d-ba06-70cc28c6f2a9"><font><font>dice</font></font></a><font><font>&nbsp;que es "muy raro" que los altos precios agrícolas coincidan con una producción récord.&nbsp;</font><font>"Cuando eso sucede, es extraordinario", agrega.</font></font></p>

<p><font><font>Un fenómeno similar es evidente en Estados Unidos, donde ha surgido la suerte de dos cinturones de maíz muy diferentes.&nbsp;</font><font>El sureste de los Estados Unidos está experimentando un "buen clima de verano" (fresco y húmedo), mientras que el noroeste se enfrenta a "una terrible sequía" (clima cálido / seco).&nbsp;</font><font>“El quid de la cuestión es que la cosecha se está dañando en Occidente y está mejorando en el Este”,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.agriculture.com/markets/analysis/average-corn-soybean-crops-could-be-the-2021-story-analyst-says"><font><font>comenta una</font></font></a><font><font>&nbsp;fuente de&nbsp;</font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.agriculture.com/markets/analysis/average-corn-soybean-crops-could-be-the-2021-story-analyst-says"><font>medios agrícolas</font></a><font>&nbsp;.</font></font></p>

<figure id="attachment_245538"><img alt="" width="768" height="768" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04120314/7-Mauri%CC%81lio-Biagi-Filho.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04120314/7-Mauri%CC%81lio-Biagi-Filho-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04120314/7-Mauri%CC%81lio-Biagi-Filho-610x610.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04120314/7-Mauri%CC%81lio-Biagi-Filho.jpg" />
<figcaption><small>Maurílio Biagi Filho, uno de los mayores magnates de la agroindustria de Brasil, espera un gran impulso en los ingresos este año debido a un alza en los precios mundiales de las materias primas provocada por las sequías del país.&nbsp;Imagen cortesía de JornalCana.</small></figcaption>
</figure>

<p><font><font>Este panorama económico mixto viene con una advertencia: a medida que se desarrolla el 2021 y la crisis climática global se profundiza año tras año, los&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://iopscience.iop.org/article/10.1088/1748-9326/10/8/085010"><font><font>pronósticos</font></font></a><font><font>&nbsp;dicen que cada vez menos agricultores pueden beneficiarse, con la proliferación de desastres climáticos extremos y cosechas fallidas.</font></font></p>

<p><font><font>En la década de 1990, un científico del <em>Woods Hole Research Center</em>, describiendo el inminente caos climático, lo expresó de esta manera: “Piense en una olla de agua fría en la estufa.&nbsp;</font><font>Agrega fuego a la olla y sigue agregándolo.&nbsp;</font><font>El agua comenzará a moverse, arremolinándose en patrones cada vez más erráticos e intensificados.&nbsp;</font><font>Surgen pequeñas burbujas, luego aparecen burbujas más grandes a medida que agrega energía al sistema, hasta que está en ebullición.&nbsp;</font><font>Esa es una buena metáfora del cambio climático global: a medida que aumentan las emisiones, los fenómenos meteorológicos extremos aparecen con más frecuencia, de forma aleatoria e impredecible en todas partes ”.</font></font></p>

<h3><font><font>El caos climático genera inseguridad alimentaria e inestabilidad política</font></font></h3>

<p><font><font>La desventaja de la subida actual de los precios de las materias primas ya se está volviendo clara para muchos: con millones de personas pobres afectadas por desastres climáticos, los gobiernos de los países con dificultades financieras tienen que proporcionar ayuda alimentaria.&nbsp;</font><font>“La inflación de alimentos es lo último que los gobiernos necesitan en este momento,” Carlos Mera, analista de Rabobank,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.ft.com/content/20a5e763-4d2f-4872-a1f9-7852a5be6d68"><font><font>dijo</font></font></a><font><font>&nbsp;el&nbsp;</font></font><em><font><font>Financial Times</font></font></em><font><font>&nbsp;.</font></font></p>

<p><font><font>Los precios más altos de los alimentos a menudo generan malestar político, incluso en países donde la disidencia está firmemente reprimida.&nbsp;</font><font>A principios de julio, los&nbsp;</font></font><a data-wpel-link="external" target="_blank" rel="external" href="https://www.ft.com/content/ded09ab0-756b-48ae-bea8-1524645dad1b"><font><font>manifestantes salieron a las calles</font></font></a><font><font>&nbsp;en el suroeste de <strong>Irán</strong>, coreando consignas contra el régimen y exigiendo un mayor acceso al agua para beber, para las tierras de cultivo y su ganado.</font></font></p>

<p><font><font>Pero la crisis climática no muestra signos de alivio: el 22 de junio, Nuwaiseeb, Kuwait, registró temperaturas de 53,2 °C.&nbsp;</font><font>En los vecinos Irak e Irán, las temperaturas no se quedaron atrás.&nbsp;</font><font>También se batieron récords históricos en Turquía (donde los incendios forestales&nbsp;</font></font><a data-wpel-link="external" target="_blank" rel="external" href="https://edition.cnn.com/2021/07/31/world/turkey-wildfires-manavgat-six-dead-intl/index.html"><font><font>incineran animales de granja</font></font></a><font><font>&nbsp;), y tanto en Irlanda del Norte como en el norte de Japón.&nbsp;</font><font>Moscú fue golpeada por&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.straitstimes.com/world/europe/moscow-melts-in-historic-june-heatwave"><font><font>una histórica ola de calor</font></font></a><font><font>&nbsp;en junio, con temperaturas que se elevaron a 34°C , un récord de 120 años.&nbsp;</font><font>Estas <strong>olas de calor</strong> son malas noticias para el suministro y los precios mundiales de los alimentos, y para la seguridad nacional.</font></font></p>

<p><font><font>Se cree que los&nbsp;</font><font>altos precios de los alimentos,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.scientificamerican.com/article/climate-change-and-rising-food-prices-heightened-arab-spring/"><font><font>causados ​​en parte por la sequía impulsada por el cambio climático</font></font></a><font><font>&nbsp;, han sido un factor clave detrás de los disturbios que se&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://edition.cnn.com/2011/WORLD/meast/02/22/mideast.africa.unrest/"><font><font>extendieron por</font></font></a><font><font>&nbsp;una franja de Oriente Medio y el norte de África en 2011, generando la Primavera Árabe.</font></font></p>

<p><font><font>El periodista profético Ross Gelbspan,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.amazon.com/Heat-Climate-Crisis-Cover-up-Prescription/dp/0738200255?asin=0738200255&amp;revisionId=&amp;format=4&amp;depth=1"><font><font>escribiendo en 1997</font></font></a><font><font>&nbsp;, advirtió al mundo del perpetuo "estado de emergencia inminente", un abismo cada vez más profundo y perturbador del cambio climático, una vorágine climática extrema en la que los sistemas de producción de alimentos, poblaciones enteras, gobiernos y países caerían y fallarían&nbsp;, trayendo hambre, miseria, disturbios civiles y guerra.</font></font></p>

<figure id="attachment_245545"><img alt="" width="768" height="768" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04124315/8-Carlos-Mera-Rabobank.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04124315/8-Carlos-Mera-Rabobank-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04124315/8-Carlos-Mera-Rabobank-610x610.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04124315/8-Carlos-Mera-Rabobank.jpg" />
<figcaption><small>Carlos Mera, analista senior de Rabobank, una empresa holandesa de servicios bancarios y financieros, en un viaje a Brasil para analizar la cosecha de café, y llamó a una teleconferencia en 2019. Imagen vía Twitter.</small></figcaption>
</figure>

<h3><font><font>Desglose climático</font></font></h3>

<p><font><font>El consenso está creciendo: hoy en día, casi todos los científicos y políticos (excepto los políticos alineados con los intereses de los combustibles fósiles) están de acuerdo en que la causa subyacente de la actual crisis climática son cien años, menos de un nanosegundo en la historia del planeta, de actividad humana,&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.wri.org/insights/history-carbon-dioxide-emissions"><font><font>bombeando miles de millones de toneladas</font></font></a><font><font>&nbsp;de gases de efecto invernadero a la atmósfera.</font></font></p>

<p><font><font>Recientemente,&nbsp;</font><font>la agencia de noticias AFP&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.france24.com/en/live-news/20210623-crushing-climate-impacts-to-hit-sooner-than-feared-draft-un-report"><font><font>obtuvo</font></font></a><font><font>&nbsp;un borrador de informe del Panel Intergubernamental de Cambio Climático de la ONU (IPCC), que se publicará a principios del próximo año</font><font>.&nbsp;</font><font>AFP dice que el informe se lee como "de lejos, el catálogo más completo jamás reunido de cómo el cambio climático está cambiando nuestro mundo".&nbsp;</font><font>El IPCC advierte que los devastadores impactos del calentamiento global serán dolorosamente obvios antes de que un niño nacido hoy cumpla 30 años.</font></font></p>

<p><font><font>Al igual que Rafael Colombo, el abogado ambientalista argentino, el IPCC apunta a un brebaje de influencias antropomórficas: emisiones de gases de efecto invernadero, degradación de la tierra bajo agricultura intensiva, deforestación, uso excesivo de fertilizantes y pesticidas sintéticos, pastoreo excesivo y extracción excesiva de agua para la agricultura&nbsp;y otros usos.&nbsp;</font><font>Pero aún así, las emisiones aumentan junto con la población y el uso imprudente de los recursos.</font></font></p>

<figure id="attachment_245548"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131422/soy-agriculture-brazil-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131422/soy-agriculture-brazil-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131422/soy-agriculture-brazil-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131422/soy-agriculture-brazil.jpg 1536w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131422/soy-agriculture-brazil-768x512.jpg" />
<figcaption><small>Plantación de soja lindando con el bosque tropical en Brasil.&nbsp;La deforestación y la degradación de la tierra debido a la agresiva expansión de los agronegocios se encuentran entre los impactos antropomórficos en la región amazónica, impactos que también incluyen el aumento de la sequía provocada por el cambio climático.&nbsp;Imagen de Rhett A. Butler / Mongabay.</small></figcaption>
</figure>

<figure id="attachment_245565"><img alt="" width="768" height="512" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04172317/In-Somaliland-and-Puntland-close-to-two-million-people-are-affected-by-the-drought-amid-the-El-Nin%CC%83o-phenomenon.-WFP-Petterik-Wiggers-768x512.jpg" />
<figcaption><small>Las sequías mundiales están socavando siglos de progreso humano, negando el agua para los cultivos, los medios de vida y la supervivencia.&nbsp;Imagen cortesía de Petterik Wiggers / UN WFP.</small></figcaption>
</figure>

<h3><font><font>Una necesidad urgente de 'cambio transformacional'</font></font></h3>

<p><font><font>El borrador del informe del IPCC&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.france24.com/en/live-news/20210623-crushing-climate-impacts-to-hit-sooner-than-feared-draft-un-report"><font><font>establece</font></font></a><font><font>&nbsp;: “Necesitamos un cambio transformador que opere en los procesos y comportamientos en todos los niveles: individual, comunitario, empresarial, institucional y gubernamental.&nbsp;</font><font>Debemos redefinir nuestra forma de vida y consumo ”.</font></font></p>

<p><font><font>Ariel Ortiz-Bobea, profesor asociado de la Escuela de Economía Aplicada y Gestión Charles H. Dyson de la Universidad de Cornell, dice que <strong>el camino a seguir</strong> son las técnicas agrícolas enormemente mejoradas.&nbsp;</font><font>Le dijo a Mongabay que debe haber "mayores inversiones en I + D y agricultura 'climáticamente inteligente' ... para compensar el 'viento en contra' del cambio climático". Hizo hincapié en que "estas inversiones deben hacerse ahora o ayer".&nbsp;</font><font>Generar una mayor producción a partir de "plantas climáticamente inteligentes" permitiría a la humanidad "mantener tasas históricas de crecimiento en la producción [de cultivos] sin tener que aumentar los insumos".</font></font></p>

<p><font><font>Colleen Doherty, profesora asociada de bioquímica en la Universidad de Carolina del Norte, adopta un enfoque similar y sugiere que la <strong>agricultura "climáticamente inteligente"</strong> podría lograrse en parte mediante la creación de plantas mucho más resistentes.&nbsp;</font><font>“Tenemos que cultivar cultivos para condiciones que ni siquiera sabemos en este momento cuáles serán.&nbsp;</font><font>Las cosas están cambiando tan rápidamente que necesitamos poder anticipar cuáles son los problemas antes de que sucedan ”, dijo, y agregó con cauteloso optimismo:“ Apenas hemos tocado el potencial de las plantas ”.</font></font></p>

<p><font><font>Para que este enfoque funcione, debe ofrecer mucho más de lo que la tecnología mejorada ha logrado en las últimas dos décadas.&nbsp;</font><font>Un artículo reciente, “El&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.sciencedaily.com/releases/2021/04/210401112554.htm"><font><font>cambio climático antropogénico ha desacelerado el crecimiento de la productividad agrícola mundial</font></font></a><font><font>&nbsp;”, muestra que el cambio climático ha acabado con siete años de mejoras en la productividad agrícola durante los últimos 60 años.&nbsp;</font><font>Ortiz-Bobea, el autor principal del artículo, dijo que "el efecto de desaceleración" bien podría intensificarse, ya que "la agricultura global se está volviendo cada vez más vulnerable al cambio climático" y "el calentamiento global se está acelerando".</font></font></p>

<p><font><font>El movimiento de agricultura regenerativa presenta un método muy diferente para afrontar la crisis.&nbsp;</font><font>Sus defensores son escépticos sobre la capacidad de los científicos para producir plantas más resistentes.&nbsp;</font><font>"A pesar de que se gastan miles de millones de dólares en investigación y publicidad en los medios, no hay un cultivo importante que se haya beneficiado de modificaciones genéticamente modificadas para hacerlas significativamente más resistentes a la sequía", dijo a Mongabay André Leu, director internacional de Regeneration International, a pesar de que las empresas de biotecnología y los investigadores afirman cierto progreso en ese campo de desarrollo.</font></font></p>

<figure id="attachment_245549"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131817/kenya-floods-2-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131817/kenya-floods-2-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131817/kenya-floods-2-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131817/kenya-floods-2.jpg 1536w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04131817/kenya-floods-2-768x512.jpg" />
<figcaption>Una mujer está fuera de su casa destruida por las inundaciones en Kenia.&nbsp;Imagen ©&nbsp;Greenpeace&nbsp;.</figcaption>
</figure>

<figure id="attachment_245546"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04130156/kenya-floods-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04130156/kenya-floods-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04130156/kenya-floods-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04130156/kenya-floods.jpg 1536w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04130156/kenya-floods-768x512.jpg" />
<figcaption><small>Vista aérea de las aldeas y tierras de cultivo inundadas en Kenia.&nbsp;En mayo, 40.000 personas fueron desplazadas, cientos de vidas perdidas, cultivos destruidos y ganado ahogado.&nbsp;Los fenómenos meteorológicos extremos, incluidas las inundaciones y las sequías, son cada vez más frecuentes e intensos a medida que se profundiza la crisis climática.&nbsp;Con la actual crisis de COVID-19 y la invasión de langostas, las inundaciones agravan la situación de seguridad alimentaria en el país.&nbsp;Imagen ©&nbsp;Greenpeace&nbsp;.</small></figcaption>
</figure>

<blockquote>
<p><font><font>Las respuestas no surgirán de los laboratorios, argumenta, sino del trabajo con comunidades rurales que han adquirido un conocimiento inigualable de los ecosistemas locales a través de siglos de experiencia.&nbsp;</font></font></p>
</blockquote>

<p><font><font>“Hay numerosos estudios publicados que muestran que el aumento de la agrobiodiversidad a través de una combinación de especies y variedades de cultivos, junto con el mejoramiento participativo dirigido por los agricultores, aumenta la sequía y la resiliencia climática extrema”, dijo.&nbsp;</font><font>"Estos sistemas ahora funcionan a nivel mundial en todos los continentes cultivables".&nbsp;</font><font>Además, los defensores dicen que la agricultura regenerativa puede "&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://rodaleinstitute.org/wp-content/uploads/rodale-white-paper.pdf"><font><font>mitigar sustancialmente el cambio climático</font></font></a><font><font>&nbsp;" al secuestrar importantes emisiones de gases de efecto invernadero.</font></font></p>

<p><font><font>Hasta ahora, ninguno de los enfoques se está traduciendo en el “cambio transformador” que pide el borrador del informe del IPCC, en gran parte porque los gobiernos de todo el mundo aún tienen que actuar de manera agresiva para abordar la escala de la catástrofe que se desarrolla en todo el planeta a una velocidad vertiginosa.&nbsp;</font><font>Y pocos analistas tienen muchas esperanzas de que esto cambie en la vital&nbsp;</font><font>cumbre climática&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://ukcop26.org/"><font><font>COP26</font></font></a><font><font>&nbsp;este noviembre en Escocia.</font></font></p>

<p><font><font>Mientras tanto, la situación continúa deteriorándose: los&nbsp;</font></font><a target="_blank" rel="noopener external" data-wpel-link="external" href="https://www.theguardian.com/environment/2021/jul/20/emissions-record-high-by-2023-if-green-recovery-fails-says-iea"><font><font>pronósticos</font></font></a><font><font>&nbsp;publicados este mes por la Agencia Internacional de Energía predicen que el mundo registrará "los niveles más altos de producción de dióxido de carbono en la historia de la humanidad" este año.</font></font></p>

<p><font><font>Muchos científicos y legisladores temen que la supervivencia misma de la especie humana esté ahora en peligro.&nbsp;</font><font>El borrador del informe del IPCC advierte: “La vida en la Tierra puede recuperarse de un cambio climático drástico al evolucionar hacia nuevas especies y crear nuevos ecosistemas.&nbsp;</font><font>Los humanos no pueden".</font></font></p>

<figure id="attachment_245547"><img alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04130452/5-Dried-out-rice-fields-Madagascar.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04130452/5-Dried-out-rice-fields-Madagascar-610x407.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/08/04130452/5-Dried-out-rice-fields-Madagascar-768x512.jpg" />
<figcaption><small>Campos de arroz secos en la región de Anosy, en el sur de Madagascar.&nbsp;A medida que la inseguridad alimentaria empeora a nivel mundial, la seguridad nacional podría verse amenazada en muchos países.&nbsp;Imagen cortesía de Daniel Wood / SEED Madagascar.</small></figcaption>
</figure>

                </div>
              </div>
                <div class="related-content clearfix">
          <div class="widget-header header-title">
        <span>Relacionados</span>
      </div>
        <ul class="colorize-text">
            <li>
                  <div class="default-image">
                        <i class="fa fa-file-text-o site-color text-reportajes"></i>
            <a href="/articulo/reportajes/como-mueven-gigantes-tecnologicos-sector-alimentacion-agricultura-significa/20210504201927023278.html">
            C&oacute;mo se mueven los Gigantes Tecnol&oacute;gicos hacia la alimentaci&oacute;n y la agricultura (y qu&eacute; significa esto)
          </a>
        </div>
      </li>
          </ul>
  </div>
                            <div class="widget-next-article">
                <div class="widget">  <div class="widget-next-previous">
          <div class="article-navigation prev">
        <a href="/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html" title="Las 5 consecuencias del auge de la extrema derecha que no habías notado" class="prev-article">
          <i class="fa fa-chevron-left"></i>
        </a>
        <div class="article image-top-left">
          <div class="article-media">
                                <figure class="image capture ">
      <a href="https://www.eulixe.com/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html" title="Las 5 consecuencias del auge de la extrema derecha que no habías notado">
                  <img alt="NeonazisPutos" class="onm-image img-responsive lazyload" data-src="/asset/zoomcrop,120,70,center,center//media/eulixe/images/2021/08/11/2021081110253185994.jpg"  height="70" src="/assets/images/lazy-bg.png" width="120">
              </a>
        </figure>
                        </div>
          <div class="article-data">
            <div class="title">
              <a href="/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html">Las 5 consecuencias del auge de la extrema derecha que no habías notado</a>
            </div>
          </div>
        </div>
      </div>
    
      </div>
</div>
              </div>
            </div>
          </article>

        </div>
        <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
            <div class="last-column">
    <div class="sticky-spacer">
      <div class="sticky-sidebar row">
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                    
          
          
          <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                              <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="https://www.eulixe.com/articulo/infografia-del-dia/buitres-detras-affaire-messi-tambien-suben-precio-luz/20210817111549023975.html" title="Los buitres detrás del ‘affaire Messi’ también te suben el precio de la luz">
                  <img alt="messieulixe" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/08/17/2021081711104056559.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/infografia-del-dia/buitres-detras-affaire-messi-tambien-suben-precio-luz/20210817111549023975.html">
                Los buitres detr&aacute;s del &lsquo;affaire Messi&rsquo; tambi&eacute;n te suben el precio de la luz
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="https://www.eulixe.com/articulo/actualidad/vox-desmorona-denuncias-documentos-audios-revelan-crisis-interna/20210813111915023973.html" title="Vox se desmorona: denuncias, documentos y audios revelan su crisis interna ">
                  <img alt="putonazi" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/08/13/2021081311153785496.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/actualidad/vox-desmorona-denuncias-documentos-audios-revelan-crisis-interna/20210813111915023973.html">
                Vox se desmorona: denuncias, documentos y audios revelan su crisis interna 
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="https://www.eulixe.com/articulo/actualidad/new-york-times-desvela-que-eeuu-encubre-desarrollo-armas-nucleares-israel/20210813104155023971.html" title="El NYT revela que EEUU encubre el desarrollo de armas nucleares en Israel ">
                  <img alt="Biden-1" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/08/13/2021081310352078210.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/actualidad/new-york-times-desvela-que-eeuu-encubre-desarrollo-armas-nucleares-israel/20210813104155023971.html">
                El NYT revela que EEUU encubre el desarrollo de armas nucleares en Israel 
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="https://www.eulixe.com/articulo/ciencia/porque-homeopatia-es-fraude/20210813103052023969.html" title="¿Por qué la homeopatía es un fraude?">
                  <img alt="pexels-nataliya-vaitkevich-7526068" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/08/13/2021081310270630503.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/ciencia/porque-homeopatia-es-fraude/20210813103052023969.html">
                &iquest;Por qu&eacute; la homeopat&iacute;a es un fraude?
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="https://www.eulixe.com/articulo/infografia-del-dia/ideas-orwell-siguen-vigentes-75-anos-despues-rebelion-granja/20210813101102023967.html" title="Las ideas de Orwell siguen vigentes 75 años después de ‘Rebelión en la granja’">
                  <img alt="Orwells-Animal-Farm" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/eulixe/images/2021/08/13/2021081310074224142.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/infografia-del-dia/ideas-orwell-siguen-vigentes-75-anos-despues-rebelion-granja/20210813101102023967.html">
                Las ideas de Orwell siguen vigentes 75 a&ntilde;os despu&eacute;s de &lsquo;Rebeli&oacute;n en la granja&rsquo;
              </a>
            </div>
          </div>
                            </div>
  </div>
</div>
          
          
          
        </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
          <div class="widget"><div class="widget-most-seeing-commented-content widget-24">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-infografia-del-dia-color">
            <h5 class="category-title">
                              Infografía del día |
                            <span class="content-time">17/08/2021</span>
            </h5>
            <div class="item title">
              <a title="Los buitres detrás del ‘affaire Messi’ también te suben el precio de la luz" href="/articulo/infografia-del-dia/buitres-detras-affaire-messi-tambien-suben-precio-luz/20210817111549023975.html">
                Los buitres detrás del ‘affaire Messi’ también te suben el precio de la luz
              </a>
            </div>
          </li>
                  <li class="content-title border-actualidad-color">
            <h5 class="category-title">
                              Actualidad |
                            <span class="content-time">13/08/2021</span>
            </h5>
            <div class="item title">
              <a title="Vox se desmorona: denuncias, documentos y audios revelan su crisis interna " href="/articulo/actualidad/vox-desmorona-denuncias-documentos-audios-revelan-crisis-interna/20210813111915023973.html">
                Vox se desmorona: denuncias, documentos y audios revelan su crisis interna 
              </a>
            </div>
          </li>
                  <li class="content-title border-actualidad-color">
            <h5 class="category-title">
                              Actualidad |
                            <span class="content-time">13/08/2021</span>
            </h5>
            <div class="item title">
              <a title="El NYT revela que EEUU encubre el desarrollo de armas nucleares en Israel " href="/articulo/actualidad/new-york-times-desvela-que-eeuu-encubre-desarrollo-armas-nucleares-israel/20210813104155023971.html">
                El NYT revela que EEUU encubre el desarrollo de armas nucleares en Israel 
              </a>
            </div>
          </li>
                  <li class="content-title border-ciencia-color">
            <h5 class="category-title">
                              Ciencia |
                            <span class="content-time">13/08/2021</span>
            </h5>
            <div class="item title">
              <a title="¿Por qué la homeopatía es un fraude?" href="/articulo/ciencia/porque-homeopatia-es-fraude/20210813103052023969.html">
                ¿Por qué la homeopatía es un fraude?
              </a>
            </div>
          </li>
                  <li class="content-title border-infografia-del-dia-color">
            <h5 class="category-title">
                              Infografía del día |
                            <span class="content-time">13/08/2021</span>
            </h5>
            <div class="item title">
              <a title="Las ideas de Orwell siguen vigentes 75 años después de ‘Rebelión en la granja’" href="/articulo/infografia-del-dia/ideas-orwell-siguen-vigentes-75-anos-despues-rebelion-granja/20210813101102023967.html">
                Las ideas de Orwell siguen vigentes 75 años después de ‘Rebelión en la granja’
              </a>
            </div>
          </li>
                </ul>
      </div>
      <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-foto-del-dia-color">
              <h5 class="category-title">
                                  Foto del día |
                                <span class="content-time">12/08/2021</span>
              </h5>
              <div class="item title">
                <a title="De cuando nos vendían que privatizar el sector eléctrico bajaría los precios" href="/articulo/foto-del-dia/cuando-nos-vendian-que-privatizar-sector-electrico-bajaria-precios/20210812110029023957.html">
                  De cuando nos vendían que privatizar el sector eléctrico bajaría los precios
                </a>
              </div>
            </li>
                      <li class="content-title border-foto-del-dia-color">
              <h5 class="category-title">
                                  Foto del día |
                                <span class="content-time">19/07/2021</span>
              </h5>
              <div class="item title">
                <a title="Las jugadoras noruegas se niegan a jugar en bikini " href="/articulo/foto-del-dia/jugadoras-balonmano-playa-noruega-niegan-jugar-bikini/20210719113132023762.html">
                  Las jugadoras noruegas se niegan a jugar en bikini 
                </a>
              </div>
            </li>
                      <li class="content-title border-reportajes-color">
              <h5 class="category-title">
                                  Reportajes |
                                <span class="content-time">20/07/2021</span>
              </h5>
              <div class="item title">
                <a title="PayPal Mafia: la banda que lidera el capitalismo tecnológico " href="/articulo/reportajes/paypal-mafia-grupo-amigos-que-lideran-capitalismo-tecnologico-que-disenan-nuestro-presente-nuestro-futuro/20210719182631023764.html">
                  PayPal Mafia: la banda que lidera el capitalismo tecnológico 
                </a>
              </div>
            </li>
                      <li class="content-title border-foto-del-dia-color">
              <h5 class="category-title">
                                  Foto del día |
                                <span class="content-time">20/07/2021</span>
              </h5>
              <div class="item title">
                <a title="20 años del asesinato de Carlo Giuliani a manos de los Carabinieri" href="/articulo/foto-del-dia/cumplen-20-anos-asesinato-carlo-giuliani-manos-carabinieri/20210720123209023770.html">
                  20 años del asesinato de Carlo Giuliani a manos de los Carabinieri
                </a>
              </div>
            </li>
                      <li class="content-title border-reportajes-color">
              <h5 class="category-title">
                                  Reportajes |
                                <span class="content-time">11/08/2021</span>
              </h5>
              <div class="item title">
                <a title="Las 5 consecuencias del auge de la extrema derecha que no habías notado" href="/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html">
                  Las 5 consecuencias del auge de la extrema derecha que no habías notado
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-24 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
          
          
          
        </div>
      </div>
    </div>
  </div>
</div>
        </aside>
      </div>
    </div>
  </div>
  </div>
  <div class="container-fluid wrapper-other-contents">
      <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                              <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                                  <figure class="image capture cover-img">
      <a href="https://www.eulixe.com/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html" title="Las 5 consecuencias del auge de la extrema derecha que no habías notado">
                  <img alt="NeonazisPutos" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/eulixe/images/2021/08/11/2021081110253185994.jpg"  data-srcset="/asset/thumbnail,480,270,center,center//media/eulixe/images/2021/08/11/2021081110253185994.jpg 480w, /asset/thumbnail,768,432,center,center//media/eulixe/images/2021/08/11/2021081110253185994.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
              </a>
        </figure>
                                                        </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html">
                      Las 5 consecuencias del auge de la extrema derecha que no habías notado
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html">
                          Adrián Juste
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html">
                        11/08/21
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                        <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                                  <figure class="image capture cover-img">
      <a href="https://www.eulixe.com/articulo/reportajes/anatoli-bugorski-cientifico-acelerador-particulas/20210808211335023930.html" title="El científico que metió su cabeza en un acelerador de partículas y sobrevivió para contarlo">
                  <img alt="capture 2" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/eulixe/images/2021/08/08/2021080821115759188.png"  data-srcset="/asset/thumbnail,480,270,center,center//media/eulixe/images/2021/08/08/2021080821115759188.png 480w, /asset/thumbnail,768,432,center,center//media/eulixe/images/2021/08/08/2021080821115759188.png 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
              </a>
        </figure>
                                                        </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/reportajes/anatoli-bugorski-cientifico-acelerador-particulas/20210808211335023930.html">
                      El científico que metió su cabeza en un acelerador de partículas y sobrevivió para contarlo
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/reportajes/anatoli-bugorski-cientifico-acelerador-particulas/20210808211335023930.html">
                          Oier Zeberio
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/reportajes/anatoli-bugorski-cientifico-acelerador-particulas/20210808211335023930.html">
                        10/08/21
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                        <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                                  <figure class="image capture cover-img">
      <a href="https://www.eulixe.com/articulo/reportajes/nueva-generacion-grandes-incendios-forestales-es-realidad/20210807115832023928.html" title="La nueva generación de grandes incendios forestales ya es una realidad">
                  <img alt="Captura de pantalla 2021-08-07 113946" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/eulixe/images/2021/08/07/2021080711424453289.jpg"  data-srcset="/asset/thumbnail,480,270,center,center//media/eulixe/images/2021/08/07/2021080711424453289.jpg 480w, /asset/thumbnail,768,432,center,center//media/eulixe/images/2021/08/07/2021080711424453289.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
              </a>
        </figure>
                                                        </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/reportajes/nueva-generacion-grandes-incendios-forestales-es-realidad/20210807115832023928.html">
                      La nueva generación de grandes incendios forestales ya es una realidad
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/reportajes/nueva-generacion-grandes-incendios-forestales-es-realidad/20210807115832023928.html">
                          Lorena Sopena
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/reportajes/nueva-generacion-grandes-incendios-forestales-es-realidad/20210807115832023928.html">
                        07/08/21
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
    
    <div class="container custom-container">
      <div class="widget-header labeled site-color">
        <span>Comentarios</span>
      </div>
      <div id="comentarios-23962" class="article-comments">
  
          <div id="comments_thread-23962"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20210813061516.js" ></script>
    <script defer>
    $('#comments_thread-23962').onmComments({
      content_id: '23962',
      elems_per_page: ''
    });
    var contentURL = 'https%3A%2F%2Fwww.eulixe.com%2Farticulo%2Freportajes%2Fmundo-dolor-desastres-climaticos-2021-alertan-seguridad-alimentaria%2F20210813091920023962.html';
    </script>
      </div>
    </div>
  </div>
  <div>

        </div>
      </div>
      <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>
    
  <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
  </div>
  <div class="widget">  <div class="widget-next-previous">
          <div class="article-navigation prev">
        <a href="/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html" title="Las 5 consecuencias del auge de la extrema derecha que no habías notado" class="prev-article">
          <i class="fa fa-chevron-left"></i>
        </a>
        <div class="article image-top-left">
          <div class="article-media">
                                <figure class="image capture ">
      <a href="https://www.eulixe.com/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html" title="Las 5 consecuencias del auge de la extrema derecha que no habías notado">
                  <img alt="NeonazisPutos" class="onm-image img-responsive lazyload" data-src="/asset/zoomcrop,120,70,center,center//media/eulixe/images/2021/08/11/2021081110253185994.jpg"  height="70" src="/assets/images/lazy-bg.png" width="120">
              </a>
        </figure>
                        </div>
          <div class="article-data">
            <div class="title">
              <a href="/articulo/reportajes/5-consecuencias-auge-extrema-derecha-que-habias-notado/20210811102835023950.html">Las 5 consecuencias del auge de la extrema derecha que no habías notado</a>
            </div>
          </div>
        </div>
      </div>
    
      </div>
</div>
  <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                            <a href="https://www.eulixe.com/">
                          <img alt="Eulixe" title="Eulixe" src="/media/eulixe/images/2021/01/01/2021010100000099115.jpg" height="120" width="265">
                        </a>
                                    </div>
                <div class="footer-text">
                    <p><b>@Eulixe.com - El primer medio de infoentretenimiento en español</b></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                
 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
              Quiénes Somos
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/publicidad/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/webs-amigas/" title="Medios aliados">
              Medios aliados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
  <div class="opennemas">
    <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
              <img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-gray.png" height="67" width="200">
          </a>
  </div>
</div>
            </div>
        </div>
    </div>
</footer>

    
     
      <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"158552345","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":320,"atts":"HhRZRl9KTRk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
