<!doctype html>
  <!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
  <!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
  <!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
  <head>
    
  <title>¡VIVA HITLER! - Actualidad - Eulixe </title>
  <meta name="keywords" content="fascismo,España,extrema derecha" />
  <meta name="description" content="¿Se imaginan un titular así en Alemania? ¿O en cualquier otra parte del mundo? Lo más probable es que no. Sin embargo en España es algo habitual esto de ensalzar públicamente el fascismo. Hemos visto diversos ejemplos durante este puente de la Hispanidad, donde se han producido multitud de patéticos capítulos de enaltecimiento del fascismo en sus más variadas versiones, y sin que a día de hoy tengamos constancia de ninguna detención, multa ni investigación por parte del Gobierno. Muy al contrario, las fuerzas de seguridad del Estado se dedicaron a escoltar por ejemplo en Valencia una &quot;marcha de antorchas&quot; de un grupo neonazi." />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Eulixe" />
    <meta http-equiv="Refresh" content="900; url=https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    <meta name="theme-color" content="#225442">
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Sanchez:400,400italic%7CRokkitt:400,700%7CRoboto:400,300,300italic,400italic,500,500italic,700,700italic&amp;subset=latin,latin,latin" media="all">
    <meta property="og:type" content="website" />
<meta property="og:title" content="¡VIVA HITLER!" />
<meta property="og:description" content="¿Se imaginan un titular así en Alemania? ¿O en cualquier otra parte del mundo? Lo más probable es que no. Sin embargo en España es algo habitual esto de ensalzar públicamente el fascismo. Hemos visto diversos ejemplos durante este puente de la Hispanidad, donde se han producido multitud de patéticos capítulos de enaltecimiento del fascismo en sus más variadas versiones, y sin que a día de hoy tengamos constancia de ninguna detención, multa ni investigación por parte del Gobierno. Muy al contrario, las fuerzas de seguridad del Estado se dedicaron a escoltar por ejemplo en Valencia una &quot;marcha de antorchas&quot; de un grupo neonazi." />
<meta property="og:url" content="https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html" />
<meta property="og:site_name" content="Eulixe" />
<meta property="og:image" content="https://www.eulixe.com/media/eulixe/images/2020/10/13/2020101319203421175.jpg" />
<meta property="og:image:width" content="950"/>
<meta property="og:image:height" content="430"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="¡VIVA HITLER!">
<meta name="twitter:description" content="¿Se imaginan un titular así en Alemania? ¿O en cualquier otra parte del mundo? Lo más probable es que no. Sin embargo en España es algo habitual esto de ensalzar públicamente el fascismo. Hemos visto diversos ejemplos durante este puente de la Hispanidad, donde se han producido multitud de patéticos capítulos de enaltecimiento del fascismo en sus más variadas versiones, y sin que a día de hoy tengamos constancia de ninguna detención, multa ni investigación por parte del Gobierno. Muy al contrario, las fuerzas de seguridad del Estado se dedicaron a escoltar por ejemplo en Valencia una &quot;marcha de antorchas&quot; de un grupo neonazi.">
<meta name="twitter:site" content="@eulixe">
<meta name="twitter:domain" content="https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html">
<meta name="twitter:image" content="https://www.eulixe.com/media/eulixe/images/2020/10/13/2020101319203421175.jpg">

<meta name="msvalidate.01" content="redaccion@eulixe.com" />

<link rel='icon' type='image/jpg' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='icon' type='image/jpg' sizes='192x192' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='icon' type='image/jpg' sizes='96x96' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='icon' type='image/jpg' sizes='32x32' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>
	<link rel='icon' type='image/jpg' sizes='16x16' href='/media/eulixe/sections/eulixe%20logo_favicon.jpg'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html"
      },
      "headline": "¡VIVA HITLER!",
      "author": {
        "@type": "Person",
        "name": "Juan Teixeira"
      },
      "datePublished": "2020-10-13 19:21:46",
      "dateModified": "2020-10-13 19:23:47",
      "articleSection": "Actualidad",
      "keywords": "fascismo,España,extrema derecha",
      "url": "https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html",
      "wordCount": 113,
      "description": "¿Se imaginan un titular así en Alemania? ¿O en cualquier otra parte del mundo? Lo más probable es que no. Sin embargo en España es algo habitual esto de ensalzar públicamente el fascismo. Hemos visto diversos ejemplos durante este puente de la Hispanidad, donde se han producido multitud de patéticos capítulos de enaltecimiento del fascismo en sus más variadas versiones, y sin que a día de hoy tengamos constancia de ninguna detención, multa ni investigación por parte del Gobierno. Muy al contrario, las fuerzas de seguridad del Estado se dedicaron a escoltar por ejemplo en Valencia una &quot;marcha de antorchas&quot; de un grupo neonazi.",
      "publisher": {
        "@type": "Organization",
        "name": "Eulixe",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.eulixe.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/eulixe/sections/Eulixe_web_head.jpg",
            "width": 260,
            "height": 60
        },
        "url": "https://www.eulixe.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.eulixe.com/media/eulixe/images/2020/10/13/2020101319203421175.jpg",
            "height": 430,
            "width": 950
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Juan Teixeira",
  "url": "https://www.eulixe.com/media/eulixe/images/2020/10/13/2020101319203421175.jpg",
  "height": 430,
  "width": 950,
  "datePublished": "2020-10-13 19:20:34",
  "caption": "vivaHitler",
  "name": "2020101319203421175.jpg"
}
        ]
</script>

    <script src="/themes/anemoi/js/header.20200929094435.js" ></script>
    
    <script src="/themes/anemoi/js/functions.20200929094435.js" ></script>
    <link rel="stylesheet" type="text/css" href="/themes/anemoi/css/style.20200929094435.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1593681094.css" />
    
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.eulixe.com/rss/" />
  <link rel="amphtml" href="https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.amp.html"/><link rel="canonical" href="https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html"/>

<script src="https://cmp-cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-cmp-builder-version="2.0.0" data-domain-script="bottom-panel-dark-stack-global-ot"></script> <script>
    function OptanonWrapper() {
        addCmpBuilderFeatures();

        function addCmpBuilderFeatures() {
            var existingCmpFeaturesScript = document.getElementById('cmp-builder-features-script');
            if (!existingCmpFeaturesScript) {
                var cmpFeaturesScript = document.createElement('script'),
                    script1 = document.getElementsByTagName('script')[0];
                cmpFeaturesScript.src = "https://cmp-cdn.cookielaw.org/consent/cmp-features/cmp-features.js";
                cmpFeaturesScript.setAttribute('id', 'cmp-builder-features-script');
                cmpFeaturesScript.async = false;
                cmpFeaturesScript.type = 'text/javascript';
                script1.parentNode.insertBefore(cmpFeaturesScript, script1);
            }
        }
    }
</script> <style>
  .ot-floating-button,
  button#onetrust-reject-all-handler {
    display: none !important;
  }
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "180f61dd-2f04-42d5-bf2e-8b19db4dadf1",
    });
  });
</script>
<style>
a.b-especiales { color: #e1e1e1; }
.onm-new .content-info, .owl-item .content-info { display:none; }
.wrapper-tree-columns {border-bottom:0;}
.widget-content-listing .image-top-left .cover-img { min-width:230px; height:unset;}
.widget-content-listing .row-eq-height .col-md-4:nth-child(3n+1) {clear: left;}
.widget-content-listing .row-eq-height .col-md-4:nth-child(3n) {clear: right;}
.hightitle .high-title {    background-color: #225442;}
.nav-justified>li#googleplus, .nav-justified>li#linkedin- {display:none;}
@media (min-width: 992px) {
.main-nav-menu .section-listing .submenu { min-width:240px;}
.main-nav-menu .section-listing li:last-child .submenu { right:unset; }
}
@media (min-width: 480px) {
.inner-content .affix .sharrre-tools ul.nav-justified {width:30%;}
}
</style>
<script src="/assets/js/onm/jquery.onm-stats.20201008093523.js"></script> <script>
  jQuery.onmStats({ content_id: 21122 });
</script>

<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '291']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=291" style="border:0" alt="" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-127070718-1']);
          _gaq.push(['_setDomainName', 'eulixe.com']);
                    _gaq.push(['_trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>
  <body data-category="actualidad" data-twitter-user="eulixe" class="body-actualidad">
    
  


    <div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-ms-4 col-ms-push-8 col-xs-2 col-xs-push-10">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <a href="#"><i class="fa fa-bars"></i></a>
            <span class="button-label">MENU</span>
          </div>
          
    <div class="sections-top">
        <ul class="menu">
                            <li class="section ">
                    <a href="/" title="Sección: Inicio" class="Inicio-color">
                         Inicio
                    </a>
                                    </li>
                            <li class="section informacion">
                    <a href="/seccion/informacion/" title="Sección: Información" class="Información-color">
                         Información
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat actualidad">
                                <a href="/blog/section/actualidad" title="Actualidad" class="Información-color">
                                    Actualidad
                                </a>
                            </li>
                                                        <li class="subcat reportajes">
                                <a href="/blog/section/reportajes" title="Reportajes" class="Información-color">
                                    Reportajes
                                </a>
                            </li>
                                                        <li class="subcat sociedad">
                                <a href="/blog/section/sociedad" title="Sociedad" class="Información-color">
                                    Sociedad
                                </a>
                            </li>
                                                        <li class="subcat especiales">
                                <a href="/seccion/especiales/" title="Especiales" class="Información-color">
                                    Especiales
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section entretenimiento">
                    <a href="/seccion/entretenimiento/" title="Sección: Entretenimiento" class="Entretenimiento-color">
                         Entretenimiento
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat viral">
                                <a href="/blog/section/viral" title="Viral" class="Entretenimiento-color">
                                    Viral
                                </a>
                            </li>
                                                        <li class="subcat cultura">
                                <a href="/blog/section/cultura" title="Cultura" class="Entretenimiento-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat ciencia">
                                <a href="/blog/section/ciencia" title="Ciencia" class="Entretenimiento-color">
                                    Ciencia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section album">
                    <a href="/album/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat album">
                                <a href="/album/" title="Álbumes" class="Media-color">
                                    Álbumes
                                </a>
                            </li>
                                                        <li class="subcat infografia-del-dia">
                                <a href="/blog/section/infografia-del-dia" title="Infografía del día" class="Media-color">
                                    Infografía del día
                                </a>
                            </li>
                                                        <li class="subcat foto-del-dia">
                                <a href="/blog/section/foto-del-dia" title="Foto del día" class="Media-color">
                                    Foto del día
                                </a>
                            </li>
                                                        <li class="subcat videos">
                                <a href="/blog/section/videos" title="Videos" class="Media-color">
                                    Videos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="014921151683339513877:yhhjybdib35" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="014921151683339513877:yhhjybdib35" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
    </ul>
        <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/Eulixe-1822855337736335/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/eulixe" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-ms-8 col-ms-pull-4 col-xs-10 col-xs-pull-2">
    <div class="header-logo topbar">
                  <a href="https://www.eulixe.com/"><img alt="Eulixe" title="Eulixe"
          src="/media//eulixe/sections/logo_trans_web-120.png"></a>
          </div>
        <div class="utilities-menu list-inline">
      
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
  </div>
</div>
    <div class="main-container">
      
  <div class="container ads">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  <header class="main-header cat-actualidad">
  <div class="header container-fluid">
    <div class="custom-wrapper container logo-infos">
      <div class="row">
        <div class="header-date col-lg-3 col-md-3">
          <div class="datetime"> martes. 13.10.2020  </div>
        </div>
        <div class="col-lg-6 col-md-6">
          <h1 class="header-logo">
  <a href="/" title="Eulixe">
          <img alt="Eulixe" src="/media/eulixe/sections/Eulixe_web_head.jpg">
      </a>
</h1>
        </div>
        <div class="header-weather col-lg-3 col-md-3">
          
        </div>
      </div>
    </div>
    <div class="container">
      
        <div id="navigation" class="menu-nav hassubmenu nav-collapse row clearfix">
      
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio" class="Inicio-color">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section informacion">
                        <a href="/seccion/informacion/" title="Sección: Información" class="Información-color">
                             Información
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat actualidad">
                                    <a href="/blog/section/actualidad" title="actualidad">
                                        Actualidad
                                    </a>
                                </li>
                                                                <li class="subcat reportajes">
                                    <a href="/blog/section/reportajes" title="reportajes">
                                        Reportajes
                                    </a>
                                </li>
                                                                <li class="subcat sociedad">
                                    <a href="/blog/section/sociedad" title="sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                <li class="subcat especiales">
                                    <a href="/seccion/especiales/" title="especiales">
                                        Especiales
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section entretenimiento">
                        <a href="/seccion/entretenimiento/" title="Sección: Entretenimiento" class="Entretenimiento-color">
                             Entretenimiento
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat viral">
                                    <a href="/blog/section/viral" title="viral">
                                        Viral
                                    </a>
                                </li>
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat ciencia">
                                    <a href="/blog/section/ciencia" title="ciencia">
                                        Ciencia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section album">
                        <a href="/album/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat album">
                                    <a href="/album/" title="álbumes">
                                        Álbumes
                                    </a>
                                </li>
                                                                <li class="subcat infografia-del-dia">
                                    <a href="/blog/section/infografia-del-dia" title="infografía del día">
                                        Infografía del día
                                    </a>
                                </li>
                                                                <li class="subcat foto-del-dia">
                                    <a href="/blog/section/foto-del-dia" title="foto del día">
                                        Foto del día
                                    </a>
                                </li>
                                                                <li class="subcat videos">
                                    <a href="/blog/section/videos" title="videos">
                                        Videos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>


</div>
      
    </div>
  </div>
</header>
  <div class="ads container">
    
  </div>

      <div class="main-wrapper container-fluid">
        <div class="container custom-container">
          
  <div class="row article">
    <div id="main" class="inner-content has-sticky col-md-12">
      <div class="row">
        <div class="info-col col-lg-1 col-md-1">
          <div class="author-data">
  <div class="author-avatar">
          <figure class="author-image">
        <a href="/author/juan-teixeira" title="Juan Teixeira">
          <img src="/asset/thumbnail,120,120//media/eulixe/images/2019/05/29/2019052918104031083.jpg"  id="14869" alt="Juan Teixeira">
        </a>
      </figure>
      </div>
      <div class="author-information">
      <div class="agency author-name site-color">
                  <a href="/author/juan-teixeira">
            Juan Teixeira
          </a>
              </div>
    </div>
  </div>
<div class="content-info actualidad-color">
    <span class="content-time">19:21 13/10/20 </span>
</div>
<div class="author-net blogger-net">
          <a href="/rss/author/juan-teixeira" target="_blank" class="custom-button button-rss">
      <i class="fa fa-rss"></i>
    </a>
  </div>
          <div class="hidden-xs">
            <div class="ad-skyscraper-body">
              
            </div>
          </div>
        </div>
        <div class="content-col col-lg-7 col-md-8 col-sm-12 col-ms-12 col-xs-12">
          <article id="article-21122" class="article-21122 format">
            <h3 class="subtitle site-color text-actualidad"></h3>
                          <h1 class="title">¡VIVA HITLER!</h1>
                        <div class="summary">¿Se imaginan un titular así en Alemania? ¿O en cualquier otra parte del mundo? Lo más probable es que no. Sin embargo en España es algo habitual esto de ensalzar públicamente el fascismo. Hemos visto diversos ejemplos durante este puente de la Hispanidad, donde se han producido multitud de patéticos capítulos de enaltecimiento del fascismo en sus más variadas versiones, y sin que a día de hoy tengamos constancia de ninguna detención, multa ni investigación por parte del Gobierno. Muy al contrario, las fuerzas de seguridad del Estado se dedicaron a escoltar por ejemplo en Valencia una "marcha de antorchas" de un grupo neonazi.</div>
            <div class="content-info-metadata">
                            <span class="metadata tags">
                <span> <i class="fa fa-tags"></i> </span>
                <a href="/tags/fascismo" class="tag-item" title="fascismo">fascismo</a> <a href="/tags/espana" class="tag-item" title="España">España</a> <a href="/tags/extrema-derecha" class="tag-item" title="extrema derecha">extrema derecha</a> 
              </span>
                          </div>
                        <div class="article-media">
              <figure>
                                  <img src="/media/eulixe/images/2020/10/13/2020101319203421175.jpg" title="" alt="" class="onm-image img-responsive" />
                                              </figure>
            </div>
                        <div class="content-utilities">
              <div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html">
      <div class="sticky-title title">
                ¡VIVA HITLER!
              </div>
      <ul class="nav-justified">
        <li id="facebook-" class="facebook" data-url="https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html" data-text="¡VIVA HITLER!">
          <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html" title="Compartir">
            <span class="share"><i class="fa fa-facebook"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter">
          <a class="box" title="Compartir"
            href="https://twitter.com/share?text=%C2%A1VIVA+HITLER%21&amp;via=eulixe&amp;url=https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
          </a>
        </li>
        <li id="linkedin-" class="linkedin">
          <a class="box"
            href="https://www.linkedin.com/cws/share?url=https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html&amp;token=&amp;isFramed=true" title="Compartir">
            <span class="share"><i class="fa fa-linkedin"></i></span>
          </a>
        </li>
        <li id="whatsapp" class="whatsapp only-share">
          <a class="box"
            href="whatsapp://send?text=%C2%A1VIVA%20HITLER%21%20-%20https%3A%2F%2Fwww.eulixe.com%2Farticulo%2Factualidad%2Fviva-hitler%2F20201013192146021122.html" title="Compartir"><span
              class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li class="meneame only-share">
          <a class="button-meneame box" target="_blank"
            href="https://meneame.net/submit.php?url=https://www.eulixe.com/articulo/actualidad/viva-hitler/20201013192146021122.html" title="Compartir">
            <span class="share">m</span>
          </a>
        </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5adcbbaadc9b9dec1dec9adbab8c0c1dcc4cddaadbab9aeeae7ecf1b5c0eda8ebe7e5f8e9fafce1ece7a8fde6a8e9fafc4b25ebfde4e7a8ebe7e6fce1efe7adb8ccadb8c9adcbbaadc9b9dec1dec9adbab8c0c1dcc4cddaadbab9adb8ccadb8c9e0fcfcf8fbb2a7a7ffffffa6edfde4e1f0eda6ebe7e5a7e9fafce1ebfde4e7a7e9ebfcfde9e4e1ece9eca7fee1fee9a5e0e1fce4edfaa7bab8bab8b9b8b9bbb9b1bab9bcbeb8bab9b9babaa6e0fce5e4aee9e5f8b3fdfce5d7fbe7fdfaebedb5fbe7ebe1e9e4aee9e5f8b3fdfce5d7e5edece1fde5b5ede5e9e1e4aee9e5f8b3fdfce5d7ebe9e5f8e9e1efe6b5fbe0e9faedd7eafdfcfce7e6" title="Enviar por email">
            <span class="share">
              <i class="fa fa-envelope">
              </i>
            </span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-21122" title="Comentarios">
            <span class="share"><i class="fa fa-comment"></i></span></a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box"
              href="/content/print/viva-hitler/2020101319214621122"
              data-url="/content/print/viva-hitler/2020101319214621122"
              title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span></a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter').on('click', 'a', function () {
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
    return false;
  });
  $('#linkedin-').on('click', 'a', function () {
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
    return false;
  });
  $('#facebook-').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
    return false;
  });
</script>
            </div>
            <div class="article-info">
              <div class="author-data">
  <div class="author-avatar">
          <figure class="author-image">
        <a href="/author/juan-teixeira" title="Juan Teixeira">
          <img src="/asset/thumbnail,120,120//media/eulixe/images/2019/05/29/2019052918104031083.jpg"  id="14869" alt="Juan Teixeira">
        </a>
      </figure>
      </div>
      <div class="author-information">
      <div class="agency author-name site-color">
                  <a href="/author/juan-teixeira">
            Juan Teixeira
          </a>
              </div>
    </div>
  </div>
<div class="content-info actualidad-color">
    <span class="content-time">19:21 13/10/20 </span>
</div>
<div class="author-net blogger-net">
          <a href="/rss/author/juan-teixeira" target="_blank" class="custom-button button-rss">
      <i class="fa fa-rss"></i>
    </a>
  </div>
            </div>
            <div class="content-data">
              <div class="content-body inner-article-data">
                
                <div class="body actualidad">
                  Empezó con fuerza este puente de la Hispanidad para los más nostálgicos preconstitucionalistas. Ya el viernes 9 de octubre en el madrileño barrio de Salamanca se juntó un considerable número de cayetanos para protestar contra el Gobierno por su decisión de declarar el estado de alarma en Madrid. Un programa de Cuatro se acercó para servir de altavoz de estos pobres marginados sociales, y encontró unas declaraciones directas y sin ambages que podrían servir como resumen del pensamiento de más de uno de los presentes. Sin contemplaciones, uno de los manifestantes se dirigió al periodista para declarar: "¡Puto demócrata de mierda! ¡Viva Hitler! ¡VIVA HITLER!".
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">¿Alguien sabe por qué la policía carga indiscriminadamente contra los manifestantes en Vallecas y a los cayetanos cacerolos que gritan “Viva Hitler” nadie les toca un pelo? <a href="https://t.co/ssFfbCJGdz">pic.twitter.com/ssFfbCJGdz</a></p>
— Javier Giner (@j_giner) <a href="https://twitter.com/j_giner/status/1314647728085970950?ref_src=twsrc%5Etfw">October 9, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>El sábado asistimos a otro bonito acto, esta vez protagonizada por toda una diputada del Congreso, quien no dudó en posar&nbsp;sonriente frente a la estatua vandalizada de Largo Caballero en Madrid. Como sabréis, <a target="_blank" href="https://www.eulixe.com/articulo/actualidad/estado-espanol-bastion-derecha-extrema-derecha-politica/20201001060941020964.html">hace dos semanas&nbsp;el Ayuntamiento de Madrid (Cs, PP y Vox)&nbsp;decidió retirar los nombres de la avenida Francisco Largo Caballero y del bulevar Indalecio Prieto</a>&nbsp;en un bochornoso intento de comparar a los golpistas fascistas con el gobierno legítimo de la II República.&nbsp;El Ayuntamiento quiere además eliminar las estatuas erigidas en Nuevos Ministerios en su memoria, que el sábado aparecieron con&nbsp;las pintadas de 'Asesino' y 'Rojos no'. Pues bien, a la diputada Macarena Olona no se le ocurrió una idea más molona que hacerse una fotografía sonriendo y un cartel de "Gobierno dimisión".&nbsp;</p>

<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Esto es inaudito en democracia: la portavoz y secretaria general de un grupo parlamentario, celebrando la estatua vandalizada de Largo Caballero 👉🏽 Olona (Vox) aumenta la violencia y responde al PSOE con una foto en la estatua de Largo Caballero <a href="https://t.co/TPJvWudjG8">https://t.co/TPJvWudjG8</a></p>
— Juan López de Uralde (@juralde) <a href="https://twitter.com/juralde/status/1315730480491307013?ref_src=twsrc%5Etfw">October 12, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Esta técnica de confrontación continua,&nbsp;incitación al odio, búsqueda de culpables externos y fervor patriótico no es nueva. Es la que llevó a Hitler a ser legítimo presidente de Alemania,&nbsp;y&nbsp;a VOX a conseguir sus escaños.&nbsp;Viendo el éxito, y la tibieza en la respuesta de la sociedad, hace que vayan subiendo la apuesta, hasta límites como pedir abiertamente golpes de Estado o permitirse amenazar al Gobierno. Como ejemplo, sigamos con el caso de Largo Caballero:</p>

<p><img alt="Ej_NNOeXYAALXHy" src="/media/eulixe/images/2020/10/13//2020101319121577961.jpg" /></p>

<p>Pero como es lógico, el mayor momento de fervor patriótico lo vivimos ayer lunes. Parece que el 12 de Octubre se está convirtiendo en una especie de festividad neonazi, un<em> happy hour </em>fascista con 2x1 en odio donde todo está permitido. El mejor ejemplo de esta deriva social hacia el abismo se vivió en Valencia, donde se pudo presenciar una preciosa <strong>marcha de antorchas</strong> que recordaba a los mejores momentos del&nbsp;Berlín de 1933. Ataviados con banderas franquistas y todo tipo de simbología fascista, antorchas, tambores&nbsp;y música de Wagner, los asistentes recorrieron el barrio escoltados por la Policía.</p>

<p>Al mismo tiempo que&nbsp;<a target="_blank" href="https://www.eulixe.com/video/actualidad/grecia-sentencia-partido-neonazi-amanecer-dorado-es-organizacion-criminal/20201007161603021067.html">en Grecia el partido neonazi Amanecer Dorado ha sido condenado</a>&nbsp;y declarado una organización criminal, en España tenemos a 52 diputados de extrema derecha en el Congreso, y&nbsp;en una ciudad española se hace una marcha de antorchas con simbología nazi y protegidos por las fuerzas del orden, que incluso&nbsp;mantuvieron cerradas las entradas y salidas del barrio donde se celebraba el acto, denegando el paso a nadie que no fuera residente de la zona para que el grupo de neonazis pudiera expresar su ideología con total seguridad. ¿Qué puede salir mal?</p>

<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Los nazis han venido a pasearse por Benimaclet acompañados de la policía. Una vergüenza que en 2020 sigan pasando estas cosas. Paseando impunemente con banderas franquistas, simbolos neonazis e insignias fascistas. Una puta vergonya.<br />
<br />
València serà la tomba del feixisme 🔥🔥 <a href="https://t.co/CsILhZE45a">pic.twitter.com/CsILhZE45a</a></p>
— 🔥Carles Giuliani🔥 (@carles_giuliani) <a href="https://twitter.com/carles_giuliani/status/1315716526998159362?ref_src=twsrc%5Etfw">October 12, 2020</a></blockquote>

<p>Otro de los momentos grandes de esta festividad neonazi del 12 de octubre se vivió en <strong>Barcelona</strong>, donde poco más de un centenar de personas han acudido a la ofrenda que Vox ha organizó en el monumento de Colón de Barcelona con motivo del Día de la Hispanidad, fiesta nacional del Estado español. Su fiesta de la democracia terminó del siguiente modo:&nbsp;</p>

<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Apologia del Franquismo y Apologia del Fascismo el dia de la Hispanidad en Barcelona... Como no son CDR’s, no seran perseguidos, ni detenidos, ni Ferreras los criticará<a href="https://t.co/eIT4d0z8mK">pic.twitter.com/eIT4d0z8mK</a></p>
— David Torrents (@torrents_d) <a href="https://twitter.com/torrents_d/status/1315609193899065347?ref_src=twsrc%5Etfw">October 12, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Y como no podía ser de otro modo, en <strong>Madrid </strong>también se pudieron ver multitud de banderas franquistas en diversos actos. El siguiente vídeo es una preciosa metáfora de la España profunda, esa que abraza con amor la bandera del pollo, mientras es escondida y protegida por una bandera "constitucional":&nbsp;</p>

<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Solo 11 segundos lo suficientemente para ver la España Franquista 👇👇 <a href="https://t.co/xo8r21EsfO">pic.twitter.com/xo8r21EsfO</a></p>
— Yo Cule,si has votado aV💩x,no eres bien recibido (@Cule_Antifa_) <a href="https://twitter.com/Cule_Antifa_/status/1315645325760180226?ref_src=twsrc%5Etfw">October 12, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Mientras estos gravísimos hechos sucedían, hemos asistido a otro patético capítulo de <strong>blanqueamiento del fascismo por parte de los medios de comunicación</strong> estatales, a los que ya se les terminan los circunloquios y malabares lingüísticos&nbsp;para evitar llamar a las cosas por su nombre. Nos ha hecho especial gracia el nuevo término con el que el ABC define a los fascistas: "grupos identitarios".&nbsp;</p>

<p><img alt="ABC2" src="/media/eulixe/images/2020/10/13//2020101318205280567.jpg" /></p>

<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Los periodistas españoles buscando la manera de no llamar nazis a los nazis. <a href="https://t.co/IshlBkugHS">https://t.co/IshlBkugHS</a> <a href="https://t.co/HM8YePZ2Np">pic.twitter.com/HM8YePZ2Np</a></p>
— Zequio (@Zequiodzilla) <a href="https://twitter.com/Zequiodzilla/status/1315780748385955841?ref_src=twsrc%5Etfw">October 12, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Lo cierto es que no existen indicios de que los movimientos neonazis estén creciendo en número o fuerza en el Estado español. Al contrario, los movimientos antifascistas son los que están aumentando en actividad y fuerza para frenar a estos descerebrados del siglo XXI, que sienten amenazado su estilo de vida ante un Gobierno "progresista". Como se suele decir, estos fascistas modernos antes estaban&nbsp;ocultos en el PP, y con VOX han comenzado a soltarse la melena, ante la pasividad de la Justicia, los medios de comunicación y gran parte de la sociedad, que continúa haciendo la vista gorda ante las travesuras de estos "nostálgicos".&nbsp;No nos confundamos y mantengámonos alerta:&nbsp;al fascismo no se le discute, se le destruye.&nbsp;</p>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                </div>
                              </div>
                                          <div class="widget-next-article">
                <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html" title="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html" title="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»">                          
                            <img src="/asset/zoomcrop,120,70,0,0//media/eulixe/images/2020/10/13/2020101316485079062.jpg"  class="onm-image img-responsive" alt="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html" title="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»">«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
              </div>
            </div>
          </article>

        </div>
        <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
            <div class="last-column">
    <div class="sticky-spacer">
      <div class="sticky-sidebar row">
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                    
          
          
          <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html" title="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»">
                <img src="/asset/thumbnail,140,80,center,center//media/eulixe/images/2020/10/13/2020101316485079062.jpg"  alt="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»" class="onm-image img-responsive" title="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html">
                &laquo;Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayor&iacute;a&raquo;
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/actualidad/es-necesaria-renovacion-consejo-general-poder-judicial/20201013093507021115.html" title="Por qué es necesaria la renovación del Consejo General del Poder Judicial">
                <img src="/asset/thumbnail,140,80,center,center//media/eulixe/images/2020/10/13/2020101309313542734.jpg"  alt="Por qué es necesaria la renovación del Consejo General del Poder Judicial" class="onm-image img-responsive" title="Por qué es necesaria la renovación del Consejo General del Poder Judicial">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/actualidad/es-necesaria-renovacion-consejo-general-poder-judicial/20201013093507021115.html">
                Por qu&eacute; es necesaria la renovaci&oacute;n del Consejo General del Poder Judicial
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/foto-del-dia/registrada-mas-cercana-espaguetificacion-estrella-devorada-agujero-negro/20201013092927021113.html" title="Registrada la más cercana ‘espaguetificación’ de una estrella devorada por un agujero negro">
                <img src="/asset/thumbnail,140,80,center,center//media/eulixe/images/2020/10/13/2020101309280972814.jpg"  alt="Registrada la más cercana ‘espaguetificación’ de una estrella devorada por un agujero negro" class="onm-image img-responsive" title="Registrada la más cercana ‘espaguetificación’ de una estrella devorada por un agujero negro">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/foto-del-dia/registrada-mas-cercana-espaguetificacion-estrella-devorada-agujero-negro/20201013092927021113.html">
                Registrada la m&aacute;s cercana &lsquo;espaguetificaci&oacute;n&rsquo; de una estrella devorada por un agujero negro
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/infografia-del-dia/409-ciudadanos-votaria-republica-349-monarquia/20201013091952021111.html" title="Un 40,9% de los ciudadanos votaría por la república y un 34,9% por la monarquía">
                <img src="/asset/thumbnail,140,80,center,center//media/eulixe/images/2020/10/13/2020101309162210233.jpg"  alt="Un 40,9% de los ciudadanos votaría por la república y un 34,9% por la monarquía" class="onm-image img-responsive" title="Un 40,9% de los ciudadanos votaría por la república y un 34,9% por la monarquía">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/infografia-del-dia/409-ciudadanos-votaria-republica-349-monarquia/20201013091952021111.html">
                Un 40,9% de los ciudadanos votar&iacute;a por la rep&uacute;blica y un 34,9% por la monarqu&iacute;a
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/reportajes/preocupante-relacion-obsolescencia-programada-emisiones-co2/20201010071343021103.html" title="La preocupante relación entre la obsolescencia programada y la emision de gases de efecto invernadero">
                <img src="/asset/thumbnail,140,80,center,center//media/eulixe/images/2020/10/13/2020101309092276923.jpg"  alt="La preocupante relación entre la obsolescencia programada y la emision de gases de efecto invernadero" class="onm-image img-responsive" title="La preocupante relación entre la obsolescencia programada y la emision de gases de efecto invernadero">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/reportajes/preocupante-relacion-obsolescencia-programada-emisiones-co2/20201010071343021103.html">
                La preocupante relaci&oacute;n entre la obsolescencia programada y la emision de gases de efecto invernadero
              </a>
            </div>
          </div>
                  </div>
  </div>
</div>
          
          
          
        </div>
        <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
          <div class="widget"><div class="widget-most-seeing-commented-content widget-573">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-actualidad-color">
            <h5 class="category-title">
                              Actualidad |
                            <span class="content-time">13/10/2020</span>
            </h5>
            <div class="item title">
              <a title="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»" href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html">
                «Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»
              </a>
            </div>
          </li>
                  <li class="content-title border-actualidad-color">
            <h5 class="category-title">
                              Actualidad |
                            <span class="content-time">13/10/2020</span>
            </h5>
            <div class="item title">
              <a title="Por qué es necesaria la renovación del Consejo General del Poder Judicial" href="/articulo/actualidad/es-necesaria-renovacion-consejo-general-poder-judicial/20201013093507021115.html">
                Por qué es necesaria la renovación del Consejo General del Poder Judicial
              </a>
            </div>
          </li>
                  <li class="content-title border-foto-del-dia-color">
            <h5 class="category-title">
                              Foto del día |
                            <span class="content-time">13/10/2020</span>
            </h5>
            <div class="item title">
              <a title="Registrada la más cercana ‘espaguetificación’ de una estrella devorada por un agujero negro" href="/articulo/foto-del-dia/registrada-mas-cercana-espaguetificacion-estrella-devorada-agujero-negro/20201013092927021113.html">
                Registrada la más cercana ‘espaguetificación’ de una estrella devorada por un agujero negro
              </a>
            </div>
          </li>
                  <li class="content-title border-infografia-del-dia-color">
            <h5 class="category-title">
                              Infografía del día |
                            <span class="content-time">13/10/2020</span>
            </h5>
            <div class="item title">
              <a title="Un 40,9% de los ciudadanos votaría por la república y un 34,9% por la monarquía" href="/articulo/infografia-del-dia/409-ciudadanos-votaria-republica-349-monarquia/20201013091952021111.html">
                Un 40,9% de los ciudadanos votaría por la república y un 34,9% por la monarquía
              </a>
            </div>
          </li>
                  <li class="content-title border-reportajes-color">
            <h5 class="category-title">
                              Reportajes |
                            <span class="content-time">13/10/2020</span>
            </h5>
            <div class="item title">
              <a title="La preocupante relación entre la obsolescencia programada y la emision de gases de efecto invernadero" href="/articulo/reportajes/preocupante-relacion-obsolescencia-programada-emisiones-co2/20201010071343021103.html">
                La preocupante relación entre la obsolescencia programada y la emision de gases de efecto invernadero
              </a>
            </div>
          </li>
                </ul>
      </div>
      <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-reportajes-color">
              <h5 class="category-title">
                                  Reportajes |
                                <span class="content-time">02/10/2020</span>
              </h5>
              <div class="item title">
                <a title="Nazis veganos: la pieza que faltaba para completar el 2020" href="/articulo/reportajes/nazis-veganos-nueva-perla-nos-regala-siglo-xxi/20201002064227020979.html">
                  Nazis veganos: la pieza que faltaba para completar el 2020
                </a>
              </div>
            </li>
                      <li class="content-title border-foto-del-dia-color">
              <h5 class="category-title">
                                  Foto del día |
                                <span class="content-time">30/09/2020</span>
              </h5>
              <div class="item title">
                <a title="20 años del asesinato de un niño que impactó al mundo (pero no cambió nada)" href="/articulo/foto-del-dia/20-anos-asesinato-televisado-nino-impacto-mundo/20200930163849020957.html">
                  20 años del asesinato de un niño que impactó al mundo (pero no cambió nada)
                </a>
              </div>
            </li>
                      <li class="content-title border-actualidad-color">
              <h5 class="category-title">
                                  Actualidad |
                                <span class="content-time">15/09/2020</span>
              </h5>
              <div class="item title">
                <a title="Una analista de Facebook se sincera: &quot;Se que tengo las manos llenas de sangre&quot;" href="/articulo/actualidad/tengo-manos-llenas-sangre/20200915190055020750.html">
                  Una analista de Facebook se sincera: "Se que tengo las manos llenas de sangre"
                </a>
              </div>
            </li>
                      <li class="content-title border-foto-del-dia-color">
              <h5 class="category-title">
                                  Foto del día |
                                <span class="content-time">15/09/2020</span>
              </h5>
              <div class="item title">
                <a title="Madrid borra esta obra de Guillermo J Bueno" href="/articulo/foto-del-dia/madrid-borra-obra/20200915122906020746.html">
                  Madrid borra esta obra de Guillermo J Bueno
                </a>
              </div>
            </li>
                      <li class="content-title border-sociedad-color">
              <h5 class="category-title">
                                  Sociedad |
                                <span class="content-time">06/10/2020</span>
              </h5>
              <div class="item title">
                <a title="&quot;El consumo de pornografía genera adicción, alteraciones cerebrales, disfunciones sexuales, conflictos y falta de autoestima&quot;" href="/articulo/sociedad/consumo-pornografia-genera-adiccion-alteraciones-cerebrales-disfunciones-sexuales-conflictos-falta-autoestima/20201006175044021056.html">
                  "El consumo de pornografía genera adicción, alteraciones cerebrales, disfunciones sexuales, conflictos y falta de autoestima"
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-573 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
          
          
          
        </div>
      </div>
    </div>
  </div>
</div>
        </aside>
      </div>
    </div>
  </div>
  </div>
  <div class="container-fluid wrapper-other-contents">
      <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                              <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img">
                        <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html">
                          <img src="/asset/thumbnail,630,340,center,center//media/eulixe/images/2020/10/13/2020101316485079062.jpg"  alt="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»">
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html">
                      «Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html">
                          
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html">
                        13/10/20
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                        <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img">
                        <a href="/articulo/actualidad/es-necesaria-renovacion-consejo-general-poder-judicial/20201013093507021115.html">
                          <img src="/asset/thumbnail,630,340,center,center//media/eulixe/images/2020/10/13/2020101309313542734.jpg"  alt="Por qué es necesaria la renovación del Consejo General del Poder Judicial">
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/actualidad/es-necesaria-renovacion-consejo-general-poder-judicial/20201013093507021115.html">
                      Por qué es necesaria la renovación del Consejo General del Poder Judicial
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/actualidad/es-necesaria-renovacion-consejo-general-poder-judicial/20201013093507021115.html">
                          
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/actualidad/es-necesaria-renovacion-consejo-general-poder-judicial/20201013093507021115.html">
                        13/10/20
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                        <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img">
                        <a href="/articulo/actualidad/septima-extincion-masiva-acerca-estamos-preparados/20201008075140021070.html">
                          <img src="/asset/thumbnail,630,340,center,center//media/eulixe/images/2020/10/08/2020100809550919602.jpg"  alt="La séptima extinción masiva se acerca: ¿estamos preparados? ">
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/actualidad/septima-extincion-masiva-acerca-estamos-preparados/20201008075140021070.html">
                      La séptima extinción masiva se acerca: ¿estamos preparados? 
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/actualidad/septima-extincion-masiva-acerca-estamos-preparados/20201008075140021070.html">
                          Oier Zeberio
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/actualidad/septima-extincion-masiva-acerca-estamos-preparados/20201008075140021070.html">
                        08/10/20
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
    
    <div class="container custom-container">
      <div class="widget-header labeled site-color">
        <span>Comentarios</span>
      </div>
      <div id="comentarios-21122" class="article-comments">
  
          <div id="comments_thread-21122"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20201008093523.js" ></script>
    <script defer>
    $('#comments_thread-21122').onmComments({
      content_id: '21122',
      elems_per_page: ''
    });
    var contentURL = 'https%3A%2F%2Fwww.eulixe.com%2Farticulo%2Factualidad%2Fviva-hitler%2F20201013192146021122.html';
    </script>
      </div>
    </div>
  </div>
  <div>

        </div>
      </div>
      <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>
    
  <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
  </div>
  <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html" title="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html" title="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»">                          
                            <img src="/asset/zoomcrop,120,70,0,0//media/eulixe/images/2020/10/13/2020101316485079062.jpg"  class="onm-image img-responsive" alt="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/actualidad/consecuencias-fusiones-bancarias-vamos-pagar-gran-mayoria/20201013165413021117.html" title="«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»">«Las consecuencias de las fusiones bancarias las vamos a pagar la gran mayoría»</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
  <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="https://www.eulixe.com/"><img alt="Eulixe" title="Eulixe" src="/media//eulixe/sections/Eulixe_web_head.jpg" ></a>
                                    </div>
                <div class="footer-text">
                    <p><b>@Eulixe.com - El primer medio de infoentretenimiento en español</b></p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                
 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
              Quiénes Somos
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/publicidad/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/webs-amigas/" title="Medios aliados">
              Medios aliados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>

    
     
      </body>
</html>
